Sua avaliação

Unfancy Quote Plugin For WordPress

Editor:
Versão:
3.0 (última versão)
Unfancy Quote Plugin For WordPress
Windows 2000, Windows XP, Windows Vista, Windows 7, Inglês


Este plugin, para o Wordpress, substitui as aspas inglesas pelas aspas retas na programação, postagem de script, blogs ou para tratamento de texto.

Para a instalação desta versão é necessário a versão 2.0



de janeiro de 2010

Veja também

Adicionar comentário

Comentários

Comentar
Ortografia alternativa: sem-unfancy-quote_3.0.zip