Denunciar

Duas condiçoes em uma mesma celula [Fechado]

Faça uma pergunta KMAGALHAES 1Posts terça 17 de julho de 2012Data de inscrição terça 17 de julho de 2012 Última visita
Bom dia pessoal,

Tenho a seguinte formula =SE($BE$5>=BC11;"EM ATRASO";SE($BE$5<=BC11-11;"DENTRO DO PRAZO";ATENÇÃO)) e necessito que ela me de outra informação também Se(BC11>=BD11;"Finalizado";"Verificar"), não estou conseguindo fazer isso.

Alguem pode me ajudar



Ver mais 

Os membros recebem mais respostas que os usuários anônimos.

Quem é membro tem acompanhamento detalhado de suas perguntas.

Os membros têm direito a opções adicionais.

Você ainda não é membro?

Inscreva-se, é gratuito e não leva mais de um minuto!