Denunciar

Não consigo assistir vídeos online no celular [Resolvido]

Faça uma pergunta marcelopaiva 2Posts segunda 29 de junho de 2015Data de inscrição 29 de junho de 2015 Última visita - Última respostas em 6 Dez 2016, às 22:33
Boa noite, possuo um moto X primeira geração, ele funciona mto bem, sempre funcionou, porém de uns dias pra ca não consigo mais assistir vídeos no facebook, chrome ou YouTube.
No chrome e facebook aparece a mensagem "não é possível reproduzir esse vídeo, ocorreu um erro desconhecido na tentativa de reproduzir esse vídeo", já no YouTube a mensagem é " ocorreu um problema durante a reprodução ".
O q pode estar causando isso? Obrigado!
Ver mais 
Útil
+209
moins plus
Ola

Veja a memória: desinstale apps que não utilize mais,apague fotos/vídeos que não são importantes.
marcelopaiva 2Posts segunda 29 de junho de 2015Data de inscrição 29 de junho de 2015 Última visita - 29 Jun 2015, às 12:46
Olá, excluí todos os caches e alguns aplicativos, estou com o básico, dos 16GB do aparelho estou com 8GB disponíveis, mesmo assim continua não reproduzindo.
Responder
ninha25 20230Posts quinta 12 de março de 2009Data de inscrição ModeradorStatus 7 de dezembro de 2016 Última visita - 13 Mai 2016, às 07:03
E o seu sinal internet, está estável? Os apps são compatíveis com a versão do seu celular?
Responder
.- 24 Jun 2016, às 15:55
Também estou com problemas no meu moto x 1° geração o YouTube não funciona já deletei os cookies, cache, reinicie o cel, vi se tinha atualização, desinstalei o YouTube, mas nada acontece
Responder
Gio- 19 Nov 2016, às 13:17
Comigo tá acontecendo a mesma coisa. Tenho um moto g 3 geração e os videos do YouTube dizem "ocorreu um erro na reprodução", no Facebook só ficam carregando infinitamente.
Responder
josi- 6 Dez 2016, às 00:07
acho q é geral esse probema do moto g ,pq o meu esta dando o mesmo problema.
Responder
Adicionar comentário
Útil
+112
moins plus
Estou com o mesmo problema.. Mesmo aparelho e mesmo problema.
Talita- 12 Mai 2016, às 19:47
Qual APP Abraão?
Responder
Fabi- 6 Fev 2016, às 16:45
Alguém usa o Samsung J7 pois não está rodando os videos automaticamente no facebook?
Responder
jo- 12 Fev 2016, às 08:28
meu moto e segunda geracao nao reproduz mais videos e ta esquentando demais
Responder
Gilberto- 23 Abr 2016, às 14:06
O meu ta do msm jeito é agora com uns ruídos estranhos tbm
Responder
Adicionar comentário

Os membros recebem mais respostas que os usuários anônimos.

Quem é membro tem acompanhamento detalhado de suas perguntas.

Os membros têm direito a opções adicionais.

Você ainda não é membro?

Inscreva-se, é gratuito e não leva mais de um minuto!