Denunciar

Problema ao iniciar o PC [Resolvido]

Faça uma pergunta xismo 6Posts domingo 1 de maio de 2016Data de inscrição 18 de maio de 2016 Última visita - Última respostas em 5 Mai 2016, as 08:50
Estou com um problema sério ao ligar o PC, sempre quando eu ligo fica travado na primeira tela de inicio, e tenho que tira-lo da tomada e tentar inicia-lo novamente, tem vez que tenho que fazer esse procedimento 10 vezes, já estou com esse problema a uns 11 meses.
Já fiz todos os procedimentos básicos, por exemplo: Desativar atualizações do windows, verificar o encaixamento das peças, restaurar o PC para o padrão de fábrica e trocar o windows (usei o 8.1 e 10, atualmente estou com o 8)..
Baixei diversos programas pra verificar a saúde do HD e nenhum identificou problema..

Se alguém tiver sugestões de como arrumar fico grato!


Minhas Configurações

i5-3470s 2.90 GHZ
8 Ram
1 TB
Windows 8 64 bits
Ver mais 
Útil
+0
moins plus
Tente entrar pelo modo seguro, caso não funcione troque o cabo de dados.
aaafelix
xismo 6Posts domingo 1 de maio de 2016Data de inscrição 18 de maio de 2016 Última visita - 1 Mai 2016, as 17:50
Não da, fica travado na primeira tela, e não aparece essa opção
Responder
aaafelix 1186Posts sábado 10 de novembro de 2012Data de inscrição ContribuinteStatus 2 de dezembro de 2016 Última visita - 1 Mai 2016, as 23:48
Você trocou o cabo de dados? Caso tenha trocado, reinicie com o dvd de reparo ou com o dvd original. Sempre disse aqui da necessidade de se fazer o dvd de reparo, pois o mesmo facilita quando há esse tipo de problema. Pôxa, se não sabe o que fazer leve para um técnico. Isso é muito fácil de se resolver. Observe que quando se tem tem uma imagem do sistema, tudo está perfeito. Processador, memória (RAM) e outros itens estão funcionando corretamente. Só vejo dois problemas, o cabo de rede ou a fonte de alimentação.
aaafelix
Responder
xismo 6Posts domingo 1 de maio de 2016Data de inscrição 18 de maio de 2016 Última visita - 2 Mai 2016, as 11:27
Tirei o Pendriver do PC, e agora ligou normalmente, vou ver se vai ficar normal sem o pendriver
Responder
aaafelix 1186Posts sábado 10 de novembro de 2012Data de inscrição ContribuinteStatus 2 de dezembro de 2016 Última visita - 3 Mai 2016, as 15:34
Ok. Caso tenha uma solução favorável ou não, escreva pra gente.
aaafelix
Responder
Adicionar comentário
Útil
+0
moins plus
O problema realmente foi o pendriver, desde o dia que tirei 1/5 até agora 4/5 não deu mais nenhum problema ao iniciar..
A solução foi deixar o pendriver desconectado, continuo usando o pendriver somente quando o PC está ligado, antes de desligar eu já tiro pra não ter problemas.
Esse problema é tão simples e quase ferrou meu PC de tanto eu tirar da tomada, restaurar, etc.. quase 1 ano de sofrimento pra liga-lo!!

Obg por tentar ajudar, aafelix!
aaafelix 1186Posts sábado 10 de novembro de 2012Data de inscrição ContribuinteStatus 2 de dezembro de 2016 Última visita - 5 Mai 2016, as 08:50
Fico feliz por você. Infelizmente em sua primeira mensagem não foi mencionado que havia um pendrive. Realmente, dependendo dos arquivos e de suas extensões, nele anexados pode haver problemas na inicialização. Arranje um HD com o OS XP instalado. em "Ferramentas" opções de pasta e marque a caixa "Mostrar arquivos ocultos". Delete tudo que estiver oculto no pendrive, principalmente a pasta "System volume information". Só se consegue isso no XP. Vista, 7, 8, 8.1 e 10 não.
aaafelix
Responder
Adicionar comentário

Os membros recebem mais respostas que os usuários anônimos.

Quem é membro tem acompanhamento detalhado de suas perguntas.

Os membros têm direito a opções adicionais.

Você ainda não é membro?

Inscreva-se, é gratuito e não leva mais de um minuto!