Denunciar

Excel formula [Resolvido]

Faça uma pergunta marciot 1Posts segunda 10 de outubro de 2016Data de inscrição 10 de outubro de 2016 Última visita - Última respostas em 10 Out 2016, as 16:07
Bom dia,
olá, nao sei praticamente nada de excel, por isso gostaria da ajuda de vocês, nas celulas a1,b1,c1,d1,e1,f1 existem valores de 1 a 80 , em outra celula eu gostaria que se algum valor que estiver nas celulas (a1,b1,c1,d1,e1,f1) for igual a 1 que apareça "1" se for diferente de 1 que apareça "0". Obrigado
Ver mais 
Útil
+0
moins plus
marciot, Boa tarde.

A sua explicação está um pouco confusa.

Experimente fazer:

J1 --> =SE(ÉERROS(CORRESP(1;A1:F1;0));0;1)

Era isso o que você queria?
Eu espero ter ajudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Adicionar comentário

Os membros recebem mais respostas que os usuários anônimos.

Quem é membro tem acompanhamento detalhado de suas perguntas.

Os membros têm direito a opções adicionais.

Você ainda não é membro?

Inscreva-se, é gratuito e não leva mais de um minuto!