Denunciar

Formula SE [Resolvido]

Faça uma pergunta rosabsilva 6Posts quinta 11 de maio de 2017Data de inscrição terça 16 de maio de 2017 Última visita - Última resposta em 11 Mai 2017 às 14:15 por Mazzaropi
Bom dia,

Gostaria de utilizar a seguinte formula:

=SE(K3<>"Pendente";"Finalizada");SE(K3="Pendente";(C3+10))

Porem está me dando o erro de #VALOR!

Alguem pode me ajudar??

Muito obrigada!!
Ver mais 
Útil
+0
plus moins
rosabsilva, Bom dia.

Para resolver essa questão basta utilizar a Função SE com os parâmetros completos.

Sintaxe da FUNÇÃO SE

=SE( Condição a verificar ; Ação se VERDADEIRO ; Ação se FALSO)

Portanto, experimente usar:
=SE(K3="Pendente" ; (C3+10) ; "Finalizada")

Era isso o que você queria?
Eu espero ter ajudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
rosabsilva 6Posts quinta 11 de maio de 2017Data de inscrição terça 16 de maio de 2017 Última visita - 11 Mai 2017 às 13:57
Obrigada Mazzaropi, sua sugestão deu certo!!!
Responder
Comentar
Útil
+0
plus moins
Obrigado pelo feedback.
Fico feliz em ter ajudado você.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Comentar

Os membros recebem mais respostas que os usuários anônimos.

Quem é membro tem acompanhamento detalhado de suas perguntas.

Os membros têm direito a opções adicionais.

Você ainda não é membro?

Inscreva-se, é gratuito e não leva mais de um minuto!