Denunciar

Trabalho de faculdade

Faça uma pergunta ricardo - Última resposta em 25 Ago 2017 às 13:16 por jamisonjrf
Bom dia,

Gostaria de saber:
fazer um =SE()
Para:
se eu tenho uma área com valor = 4m² esse valor corresponde a 60
se eu tenho uma área com valor =6m² esse valor corresponde a 100

EX: calcular iluminação.
alguém sabe?


Útil
+0
plus moins
=SE(A3=A5;"60";SE(A3=A6;"100";"0"))
Comentar

Os membros recebem mais respostas que os usuários anônimos.

Quem é membro tem acompanhamento detalhado de suas perguntas.

Os membros têm direito a opções adicionais.

Você ainda não é membro?

Inscreva-se, é gratuito e não leva mais de um minuto!