Meu Favoritos no IE às vezes não abre as subpastas

Aamirati 2 Posts domingo 19 de novembro de 2017Data de inscrição 19 de novembro de 2017 Última visita - 19 Nov 2017 às 16:06 - Última resposta: Aamirati 2 Posts domingo 19 de novembro de 2017Data de inscrição 19 de novembro de 2017 Última visita
- 19 Nov 2017 às 22:44
Prezados,

Eu estava utilizando o Windows 10, IE 11, e devido a esse problema INTERMITENTE, formatei e reinstalei tudo, sendo que agora estou rodando o Windows 10Upgrade... anteriormente, havia salvo o contido da pasta FAVORITOS e após a nova instalação, o coloquei de volta no mesmo local... e o problema anterior permanece...

A pasta FAVORITOS da BARRA DE MENUS tem 11 subpastas com endereços de sites de meu interesse, mais ou menos organizadas... tem algum tempo que ocorre, ao tentar acessar algum desses sites das subpastas, ela está em branco... aparece apenas o contorno (sombra) do retângulo normal daquela subpasta, transparente, sem nada escrito... colocando e parando o mouse dentro dessa área, aparece na ponta da seta do mouse a dica do site e se clicar, abre normalmente tal site... abrindo ORGANIZAR FAVORITOS ou clicando na "estrela", canto superior direito, EXIBIR FAVORITOS, ou pelo WINDOWS EXPLORER, todo o conteúdo das subpastas estão presentes e funcionando normal... tem horas que o FAVORITOS da BARRA DE MENUS funciona normal, tem horas que não funciona... intermitente... mesmo após uma instalação limpa, sem qualquer outro aplicativo, isso está ocorrendo... o que está errado ou como corrigir ???

Meu micro é um desktop home-made, placa mãe intel, I7-2600, de 3.40 GHz, Windows 64 bits legalizado, OEM, Placa de Vídeo Radeon 6800 séries, os drives são os da instalação do Windows 10 e respectivo 10Upgrade... fiz o procedimento indicado pelo suporte da MS, Moderadora Valéria, e o problema continua...

Não gosto e não pretendo utilizar outro navegador pois me habituei com o IE... e o EDGE nem pensar !!!

Grato, Anselmo.'.
Ver mais 
2Posts domingo 19 de novembro de 2017Data de inscrição 19 de novembro de 2017 Última visita

2 respostas

Responder a esta discussão
pintuda 16944 Posts quinta 12 de março de 2009Data de inscriçãoModeradorStatus 10 de dezembro de 2017 Última visita - 19 Nov 2017 às 17:07
0
Útil
Tente esvaziar o seu cache. E recomendo usar outro navegador.
Comentar a resposta do pintuda
Aamirati 2 Posts domingo 19 de novembro de 2017Data de inscrição 19 de novembro de 2017 Última visita - 19 Nov 2017 às 22:44
0
Útil
grato, mas não é problema de cache pois com apenas ele instalado, depois de formatar o HD, a bronca aparece e some... refiz a instalação hoje de tarde... nenhum outro aplicativo... nada... e até agora está firme... essa bronca nunca aconteceu no Win 7 Utimate... vou mudar ao o Firefox e esquecer o IE 11,,, é que é amor antigo... rsrsrs... grato...
Comentar a resposta do Aamirati