Duas condiçoes em uma mesma celula [Fechado]

KMAGALHAES 1 Posts terça 17 de julho de 2012Data de inscrição terça 17 de julho de 2012 Última visita - 17 jul 2012 às 11:24
Bom dia pessoal,

Tenho a seguinte formula =SE($BE$5>=BC11;"EM ATRASO";SE($BE$5<=BC11-11;"DENTRO DO PRAZO";ATENÇÃO)) e necessito que ela me de outra informação também Se(BC11>=BD11;"Finalizado";"Verificar"), não estou conseguindo fazer isso.

Alguem pode me ajudar



Ver mais