Data de inscrição
16 de agosto de 2010
Última visita
21 de maio de 2018
Intervenções
329
Sexo
Masculino
Localização
Belo Horizonte, BRASIL

Formula SE com 3 condições [Resolvido]

Bom dia, Estou tentando fazer uma formula SE, mas não estou conseguindo. Preciso fazer uma formula sobre futebol onde SE o resultado do XX for maior que YY apareça VITORIA, se for igual EMPATE, se for menor DERROTA. ALGUÉM PODERIA ME AJUDAR? Leia mais

Formulas do Excel

Bom dia, oi estou tentado juntar essas duas formulas =SE(SOMA(C3:F3)>=5;SOMA(C3:F3);SOMA(C3;D3;G3)) =SE(G3 Leia mais

contagem no excel

Boa noite, Preciso de ajuda para resolver um problema de uma planilha que criei, basicamente utilizo a mesma para gestão de um bolão entre amigos. Funciona assim, cada apostador escolhe 10 números, de 01 a 60, sendo que a última coluna conta a quantidade de acertos baseada nas seis dezenas sorteadas na mega sena. até aí tudo bem, mas q... Leia mais

Fórmulas Excel [Resolvido]

Bom dia! Estou precisando criar uma formula onde na coluna a os números de registro do paciente são iniciados com: 2=emergencia 3=UTI neonatal 4=Internados e quero que na coluna b apareça a palavras emergência, uti neonatal e internados como posso fazer essa formula?

Função SE calculando horas trabalhadas. [Resolvido]

Bom dia, tenho uma planilha de calculo de horas trabalhadas porém quero deixar mais profissional. Meus funcionários trabalham por etapa, tem um horário fixo de entrada porém saída não. Ex se ele entra as 7 e acabou o serviço as 9 já pode ir embora que vai ganhar o dia normalmente como se tivesse trabalhado até as 15:20. ENTÃO, gostaria ... Leia mais

Dúvida Excel - Cópia parcial da Fórmula numa faixa de células

Bom dia. Durante a montagem de alguns itens no Excel, cheguei em um ponto em que tinha uma sequência distinta de letras em uma coluna (por exemplo, B, E, C, L, P) com um mesmo número (por exemplo, B55, E55, ...) e precisava copiar apenas as letras para uma coluna de números, a qual já possui o número certo (por exemplo, 59). Assim, pre... Leia mais

Excel, como congelar celula na formula independent

tenho uma formula simples dentro da celula F1, EX: =C1 (vai copiar o valor) preciso inserir uma coluna antes da C, ou seja assim que eu inserir a coluna, a formula do exemplo anterior muda para =D1. Eu não quero que mude, quero continuar com a mesma formula =C1 independente de eu inserir colunas ou linhas. como faço isso? obs: ... Leia mais

Fórmula Excel

Prezados, Boa Tarde! Estou necessitando da ajuda de vocês para a seguinte situação: Vou ver se consigo ser claro: 1 - Na coluna "Q" (Risco Sugerido) é necessário que seja preenchido com as opções "B", "C", "D", "E", "F", "G" ou "H", obedecendo as seguintes condições: 2 - Se tiver qualquer valor superior a "0" (zero) na coluna "H" ... Leia mais

Dúvida sobre fórmula

Boa tarde, Preciso de ajuda : vou informar em uma planilha - ex. na aba Custos informo um nome que identifica quem pagou, preciso que em outra aba dessa mesma planilha caia essa informação automaticamente, para que eu não precise lançar duas vezes... deu pra entender minha explicação? Pode me ajudar na questão de qual formula utiliz... Leia mais