Data de inscrição
2 de abril de 2015
Última visita
4 de abril de 2015
Intervenções
2
Sexo
Masculino
Localização
BRASIL

dúvida em excel, números consecutivos

bom dia! eu uso a seguinte fórmula para saber a quantidade de números consecutivos existentes em uma linha: =SOMA(SE(C2:P2=B2:O2+1;1;0)). mas não consigo extrair a maior sequência consecutiva existente nessa linha, ela simplesmente sai contando todas elas. Como faço? desde já, AGRADEÇO! Configuração: Windows 7 / Chrome 41.0.2...

Dúvida em Excel

olá, to apanhando feio para o excel e gostaria humildemente que alguém me ajudasse. tenho os seguintes dados: tenho uma tabela que vai de A1:O2, 2linhas com 15 células cada, com números aleatórios que vão de 01 até 15, e estão dispostas cada numero em uma célula, pergunta 1: supondo que exista valores duplicados, como faço para saber a ...