Data de inscrição
8 de agosto de 2019
Última visita
8 de agosto de 2019
Intervenções
1

Fórmula - mês Excell [Resolvido]

Bom dia, Gostaria de saber porque toda vez que eu uso a fórmula abaixo para obter o mês por extenso a fórmula apresenta um Bug e traz todos os valores como janeiro suponhamos que a data que eu quero está na coluna A1 e eu quero o mês por extenso na coluna B1 =TEXTO(MÊS(A1);"MMMM")&"/"&ANO(A1) = JANEIRO/2019