Adicional noturno

Fechado
Denunciar
-
 Brian -
Bom dia,



Preciso calcular horas com adicional noturno (22hr / 5hr). Tenho nas colunas AB "Entrada, Saida, Total de horas" respectivamente. Uso a formula =SE(B1<A1;B1+1;B1)-A1. Me ajudem, se nao, nao tiro férias ... rsrs. Obrigado.

1 resposta

Você tem que escolher a opção que volte para o assunto, aqui é hardware. Assim ninguém te ajuda
0

Assine nossa newsletter!

Receba toda semana o melhor conteúdo

Assine nossa newsletter!