Adicional noturno

Fechado
as - 25 ago 2011 às 11:40
 Brian - 9 set 2011 às 08:03
Bom dia,



Preciso calcular horas com adicional noturno (22hr / 5hr). Tenho nas colunas AB "Entrada, Saida, Total de horas" respectivamente. Uso a formula =SE(B1<A1;B1+1;B1)-A1. Me ajudem, se nao, nao tiro férias ... rsrs. Obrigado.

1 resposta

Você tem que escolher a opção que volte para o assunto, aqui é hardware. Assim ninguém te ajuda
0

Assine nossa newsletter!

Assine nossa newsletter!
Junte-se à comunidade