Trabalho de faculdade

ricardo - 25 ago 2017 às 11:35 - Última resposta: jamisonjrf 2 Posts sexta 25 de agosto de 2017Data de inscrição 25 de agosto de 2017 Última visita
- 25 ago 2017 às 13:16
Bom dia,

Gostaria de saber:
fazer um =SE()
Para:
se eu tenho uma área com valor = 4m² esse valor corresponde a 60
se eu tenho uma área com valor =6m² esse valor corresponde a 100

EX: calcular iluminação.
alguém sabe?


Ver mais 

1 resposta

jamisonjrf 2 Posts sexta 25 de agosto de 2017Data de inscrição 25 de agosto de 2017 Última visita - Atualizado por jamisonjrf em 25 Ago 2017 às 13:17
0
Obrigado
=SE(A3=A5;"60";SE(A3=A6;"100";"0"))
Comentar a resposta do jamisonjrf