Trabalho de faculdade

[Fechado]
Denunciar
-
Posts
2
Data de inscrição
sexta 25 de agosto de 2017
Status
Membro
Última visita
25 de agosto de 2017
-
Bom dia,

Gostaria de saber:
fazer um =SE()
Para:
se eu tenho uma área com valor = 4m² esse valor corresponde a 60
se eu tenho uma área com valor =6m² esse valor corresponde a 100

EX: calcular iluminação.
alguém sabe?


1 resposta

Posts
2
Data de inscrição
sexta 25 de agosto de 2017
Status
Membro
Última visita
25 de agosto de 2017

=SE(A3=A5;"60";SE(A3=A6;"100";"0"))

Assine nossa newsletter!

Receba toda semana o melhor conteúdo

Assine nossa newsletter!