Servidor Proxy se ativando sozinho [Resolvido/Fechado]

yuri6009 59 Posts segunda 20 de julho de 2015Data de inscrição 31 de outubro de 2016 Última visita - 17 abr 2016 às 21:35 - Última resposta:  erik258
- 4 mar 2017 às 19:18
Eu estava mexendo no meu PC como sempre, até que uma hora, começou a haver vários erros de servidor proxy, mas o estranho é que eu nem uso servidor proxy, minha conexão é via rádio.
Bom, eu segui os passos que haviam no formulário de ajuda do google chrome, e desmarquei "usar servidor proxy", depois de 5 minutos dá o mesmo erro.
Eu volto a ver de novo a as configurações e a caixinha de "usar servidor proxy" estava ativada novamente.
Estou com esse problema faz 1 mês, já baixei um monte de antivirus e anti-malwares, nem o agar.io funciona mais.
Por favor, tem muitas outras pessoas passando pelo mesmo problema.
Só esqueci de dizer pra vocês: No mesmo dia que isso aconteceu, o baidu se instalou sozinho no meu PC, eu retirei ele, mas o erro do Servidor Proxy continua.
Ver mais 

4 respostas

ninha25 32102 Posts quinta 12 de março de 2009Data de inscriçãoModeradorStatus sábado 22 de setembro de 2018 Última visita - 17 abr 2016 às 21:47
0
Obrigado
Olá

De uma olhada nos resultados dessa página CCM:
http://br.ccm.net/faq/s/proxy
yuri6009 59 Posts segunda 20 de julho de 2015Data de inscrição 31 de outubro de 2016 Última visita - 17 abr 2016 às 21:53
Olá Ninha.
Por mais que você tenha me mandado isso, essa página não mostra como mudar isso no Google Chrome.
Espero que possa me ajudar.
yuri6009 59 Posts segunda 20 de julho de 2015Data de inscrição 31 de outubro de 2016 Última visita - 17 abr 2016 às 23:07
Ninha, você não notou que eu uso Google Chrome e nessa pesquisa só aparece o do Internet Explorer, do Mozilla Firefox e do Opera?
erik258 > yuri6009 59 Posts segunda 20 de julho de 2015Data de inscrição 31 de outubro de 2016 Última visita - 4 mar 2017 às 19:18
é a mesma coisa, desativando no google, desativa de todos os navegadores