Sobre o pacote Ofice 2010 em diante

Fechado
JosLuiz - Atualizado em 29 mai 2018 às 05:26
 Perfil bloqueado - 28 mai 2018 às 19:30
Olá! Boa tarde! Eu gostaria de saber se se o Línux aceita o pacote Oficce 2010 ou outro !

1 resposta

Oi

Que eu saiba Linux não é compatível, mas tem o LibreOffice, similar com suporte para o Linux.

0

Assine nossa newsletter!

Assine nossa newsletter!