Faça uma pergunta Denunciar

As formulas do excel

tatuska 3Posts sexta 27 de março de 2009Data de inscrição 17 de setembro de 2009 Última visita - Última resposta o 8 Nov 2010, as 16:44
Olá,
Help ! eu não consigo utilizar corretamente as formulas do excel.
Eu quero usar a seguinte formula
SI uma célula é superior a 40, o resultado aparece, se não ""
exemplo :
H7 43
SI H7>40
No J7 afixar 3
caso contrário, deixar um balanço
Deu para entender ?
Obrigado.
Leia mais 
Resposta
+13
moins plus
Tatuska, boa tarde.

A resposta do teu questionamento:

=SE(H7<=40;"";H7-40)

Atenciosamente,
Cláudio José, o japa
Adicionar comentário
Resposta
+5
moins plus
Bom dia,
Um pouco confuza a tua explicação mas acho que você pode utilizar a fórmula :


=SI (H7>40;H7-40;"")
Adicionar comentário
Resposta
+5
moins plus
a Formula Correta é =SE()
Cáh- 27 Jan 2010, as 09:56
Não sei se vc poderá me ajudar,espero que sim.

Tenho que fazer o controle da empresa referente as folhas utilizadas no mês.
Exemplo: .

DATA DESCRIÇÃO QTDE

29/04/2009 + 2 - Pacotes 02
04/05/2009 Pacote - Recepção 01
05/05/2009 Pacote - Impressora 01
07/05/2009 + 2 - Pacotes 02
08/05/2009 Pacote - Recepção 01
14/05/209 Pacote - Impressora 01
15/05/2009 + 2 - Pacotes 03
18/05/2009 Pacote - Recepção 01
23/05/2009 Pacote - Recepção 01
23/05/2009 Pacote - Impressora 01
25/05/2009 + 2 - Pacotes 02
30/05/2009 Pacote - Impressora 01
01/06/2009 Pacote - Recepção 01
01/06/2009 + 4 - Pacotes 04



Antes essa tabela era feita no Word,agora decidi fazer no excel.
Quero saber como eu faço para saber o valor das folhas utilizadas sem contabilizar as folhas que vieram do estoque.Não quero que os pacotes utilizados sejam contabilizados nessa soma.
Responder
Adicionar comentário
Resposta
+5
moins plus
Spider Man (o Retorno)- 6 Mai 2010, as 14:58
Tatuska

Você tem que utilizar a função Formatação Condicional no Menu Principal (Formatar), logo após, indicar a condição do valor da célula e definir o formato da fonte, talves seja isso que estejas perguntando.
Responder
Adicionar comentário
Resposta
+0
moins plus
Adicionar comentário
Este documento, intitulado « As formulas do excel »a partir de CCM (br.ccm.net) está disponibilizado sob a licença Creative Commons. Você pode copiar, modificar cópias desta página, nas condições estipuladas pela licença, como esta nota aparece claramente.

Você não é membro ainda?

Inscreva-se, É gratuito e não leva mais de um minuto!

Os membros têm mais respostas do que os usuários anônimos.

Quem é membro tem acompanhamento detalhado de suas perguntas.

Ser um membro dá-lhe opções adicionais.