As formulas do excel [Fechado]

tatuska 3 Posts sexta 27 de março de 2009Data de inscrição 17 de setembro de 2009 Última visita - 4 mai 2009 às 08:15 - Última resposta:  bghg
- 8 nov 2010 às 16:44
Olá,

Help ! eu não consigo utilizar corretamente as formulas do excel.

Eu quero usar a seguinte formula

SI uma célula é superior a 40, o resultado aparece, se não ""

exemplo :
H7 43
SI H7>40
No J7 afixar 3
caso contrário, deixar um balanço

Deu para entender ?
Obrigado.
Ver mais 

7 respostas

Cláudio José, o japa - 28 abr 2010 às 15:56
+13
Útil
Tatuska, boa tarde.

A resposta do teu questionamento:

=SE(H7<=40;"";H7-40)

Atenciosamente,
Cláudio José, o japa
Essa resposta foi útil para você?  
manueldasilva 5 Posts segunda 30 de março de 2009Data de inscrição terça 30 de junho de 2009 Última visita - 5 mai 2009 às 06:14
+5
Útil
Bom dia,
Um pouco confuza a tua explicação mas acho que você pode utilizar a fórmula :


=SI (H7>40;H7-40;"")
capucci 3 Posts quinta 27 de agosto de 2009Data de inscrição 28 de agosto de 2009 Última visita - 28 ago 2009 às 16:36
+5
Útil
1
a Formula Correta é =SE()
Não sei se vc poderá me ajudar,espero que sim.

Tenho que fazer o controle da empresa referente as folhas utilizadas no mês.
Exemplo: .

DATA DESCRIÇÃO QTDE

29/04/2009 + 2 - Pacotes 02
04/05/2009 Pacote - Recepção 01
05/05/2009 Pacote - Impressora 01
07/05/2009 + 2 - Pacotes 02
08/05/2009 Pacote - Recepção 01
14/05/209 Pacote - Impressora 01
15/05/2009 + 2 - Pacotes 03
18/05/2009 Pacote - Recepção 01
23/05/2009 Pacote - Recepção 01
23/05/2009 Pacote - Impressora 01
25/05/2009 + 2 - Pacotes 02
30/05/2009 Pacote - Impressora 01
01/06/2009 Pacote - Recepção 01
01/06/2009 + 4 - Pacotes 04



Antes essa tabela era feita no Word,agora decidi fazer no excel.
Quero saber como eu faço para saber o valor das folhas utilizadas sem contabilizar as folhas que vieram do estoque.Não quero que os pacotes utilizados sejam contabilizados nessa soma.
Spider Man (o Retorno) - 6 mai 2010 às 14:58
Tatuska

Você tem que utilizar a função Formatação Condicional no Menu Principal (Formatar), logo após, indicar a condição do valor da célula e definir o formato da fonte, talves seja isso que estejas perguntando.
0
Útil
he has a beautiful computer