LifeCam vx-500 com traços verdes no msn [Fechado]

Denunciar
-
 Andre.s -
Minha cam esta com traços verdes quando inicio uma conversão com video no windows Live Messenger! Alguém já teve esse problema? Como foi resolvido?

Obrigado!

2 respostas

Acesse o site do fabricante com um clique neste link e busque a solução com o suporte técnico
Problema ainda não resolvido!!!

1.Já fui em gerenciador de dispositivo/dispositivo de imagem/dispositivo de video usb/propriedade/drive/atualizar drive, e continua a mesma coisa, nada resolvido.

2.Já baixei um drive LifeCam3.0.exe do site da Microsoft, e a mesma coisa, nada resolvido.

3.Já mudei de usb botei na parte de trás do desktop

4.Desinstalei o software da lifeCam, o Windows Live Messenger, diminui a acelaração do hardware em propriedade de video/configurações/avançadas/soluconar problemas.

5.Mudei para 16bits na Qualidade de cor em configurações, e a mesma coisa, nada resolvido.

6.Já visite o site da Microsoft: https://www.microsoft.com/pt-br/search?setlang=pt-BR&q=LifeCam+VX-500

http://windowslivehelp.com/solutions.aspx?categoryid=07042916-d29c-4cac-8657-e700a4866c47

Versão do drive instalado:
5.1.2600.5512 - data: 1/7/2001

Versão do Windows Live Messenger:
2009(Build 14.08089.726)

Sistema:
Windows XP Professional Versão 2002 Service Pack 3

Computador:
AMD Athlon(tm)Processor
LE-1640
2.60GHz, 1,75GB de RAM

Quem poder ajudar, obrigado!

Assine nossa newsletter!

Receba toda semana o melhor conteúdo

Assine nossa newsletter!