Notebook Sim + Positivo 6000 Intel B940 [Fechado]

Denunciar
-
Posts
1591
Data de inscrição
segunda 4 de outubro de 2010
Status
Contribuinte
Última visita
23 de junho de 2016
-
Bom dia,

Tenho um notebook Positivo que veio com o sistema operacional Linux mas mudei para windows 7 um dia depois que recebi. A primeira vez que foi iniciado o carregador dele começou a chiar quando foi conectado na energia eletrica. Nos outros dias de uso o chiado continuou e esquentava muito. As vezes mudava ele de posição e ficava tudo bem. Mas ficava assim vai e volta. problema à vista? rs
O que queria saber é se isso é normal? ouvi dizer que os computadores da Positivo utilizam peças mais baratas ( mas que nn sao tao ruins) pra ficarem com preço bom o que de fato é verdade, comprei um.....rsrsrs Mas é a primeira vez que fiz a compra pela internet Ricardo eletro e fiquei meia perdida e assustada. Se puder me ajudar agradeceria muito.

3 respostas

Posts
1591
Data de inscrição
segunda 4 de outubro de 2010
Status
Contribuinte
Última visita
23 de junho de 2016
2.976
HELLO,FAH

VC EXPERIMENTOU CONECTAR O CARREGADOR EM OUTRA TOMADA ?
AS VEZES PODE SER A TOMADA QUE ESTA COM PROBLEMA.

VC VERIFICOU SE A VOLTAGEM ESTA CORRETA 110 OU 220 V ?

O CARREGADOR ESTA ESQUENTANDO MUITO,OU SAINDO ALGUMA FUMAÇA?

EXPERIMENTE CARREGAR COM OUTRO CARREGADOR PARA FAZER UM TESTE!
Olá Jesus...
Então, levei hoje para o meu trabalho para fazer um teste. Assim que liguei e conectei o carregador na tomada começou a chiar, depois que carregou por completo parou de chiar. No escritório que trabalho tem ar condicionado, o aparelho não esquentou, e nem chiou mais. Ótimo. Ao chegar em casa tornei ligar o note com o carregador junto, ao iniciar o barulho começou de novo e ainda estou ouvindoo....rsrs. Mas fiquei um pouco aliviada.
A compra é recente e a preocupação de problemas nos primeiros dias.
Será q com o tempo o barulho para? o barulho nn incomoda, eu ligo e depois reinicio e fica tudo bem.
Eu vou tentar as dicas que passou. Obrigada pela ajuda.
Abraço
Posts
1591
Data de inscrição
segunda 4 de outubro de 2010
Status
Contribuinte
Última visita
23 de junho de 2016
2.976
@fah

ENTÃO O PROBLEMA ESTA NO CARREGADOR ,TROQUE ELE PARA EVITAR ALGUM DANO NO NOTEBOOK.
Fah, boa noite.

Olha só, compartilho contigo do mesmo problema. Eu não consegui desinstalar o Mandriva de um modo adequado ocorrendo que agora o notebook apagou tudo.
Ele não reconhece o hd e o DVD e passa a informação de que nenhum sistema operacional foi encontrado.

Sabe como devo fazer porque a galera da Positivo não sabe nada. Liguei para eles é só me falaram abobrinhas.

Fico no aguardo.

Obrigado.

Jeferson.
Posts
1591
Data de inscrição
segunda 4 de outubro de 2010
Status
Contribuinte
Última visita
23 de junho de 2016
2.976
@JEFMCAR

EXPERIMENTE ENTRAR NA BIOS DE SEU PC E RESETAR AS CONFIGURAÇÕES PARA DEFAULT!

AO LIGAR SEU NOTEBOOK APERTE A TECLA DEL OU F2 DEPENDE MUITO DO PC.

"NO LIGAR ELE MOSTRA QUAL TECLA VC TEM QUE APERTAR PARA ENTRAR NO SETUP."

SE AO COLOCAR SUA BIOS EM DEFAULT NÃO RESOLVER,PROVAVELMENTE SEU SISTEMA OPERACIONAL CORROMPEU DAI SÓ INSTALANDO ELE NOVAMENTE OU TENTAR REPARAR.

DEPOIS DIGA SE DEU CERTO!
Posts
1
Data de inscrição
quinta 25 de abril de 2013
Status
Membro
Última visita
terça 30 de abril de 2013

Deu certo, sim. O mandriva voltou a funcionar direito. Obrigado.
Mais o meu problema e na instalação do windows 7. O mandriva não deixa instalar. Tentei instalar o VIRTUALBOX mais ele diz que tem um arquivo faltando, libssl.so.0.9.8. não deixa instalar. ja procurei na internet e nada.
Agradeceria uma ajuda.

Jeferson.
Posts
1591
Data de inscrição
segunda 4 de outubro de 2010
Status
Contribuinte
Última visita
23 de junho de 2016
2.976
@JEFMCAR

QUANTO AO ERRO: libssl.so.0.9.8 LEIA ESSE TÓPICO DE COMO RESOLVER ESTE PROBLEMA!

LINK: http://www.mandrivabrasil.org/site/forum/index.php?topic=13488.0

POSTE O RESULTADO!