Operating System Not Found quando atualizei a BIOS com Firmware

Fechado
rogersonza
Posts
6
Data de inscrição
sexta 4 de julho de 2014
Status
Membro
Última visita
4 de julho de 2014
- 4 jul 2014 às 12:53
rogersonza
Posts
6
Data de inscrição
sexta 4 de julho de 2014
Status
Membro
Última visita
4 de julho de 2014
- 4 jul 2014 às 23:06
Quando atualizei a BIOS do meu Sony Vaio SVE15125CBW com o firmware original, porém houve um "pequeno" problema, atualizei com o firmware que está neste link:
(é para o Windows 8 64 bits)

http://esupport.sony.com/BR/p/swu-download.pl?mdl=SVE15125CBW&upd_id=8577&os_group_id=24


E o Windows que estava instalado era o 7 64 bits. Assim que terminou de atualizar o firmware o note não funcionou mais corretamente e após aparecer a tela de iniciação com a logo da VAIO não consigo nem entrar no setup da BIOS e vem a mensagem em tela preta "OPERATING SYSTEM NOT FOUND". Não consigo sair desta tela nem com reza brava!!!

Alguém pode me ajudar?

2 respostas

rogersonza
Posts
6
Data de inscrição
sexta 4 de julho de 2014
Status
Membro
Última visita
4 de julho de 2014
1
4 jul 2014 às 23:05
Eu sou técnico!


Só queria saber se alguém sabe como resetar a BIOS da placa mãe manualmente, onde fica exatamente o jump da BIOS para eu poder usar um metal para dar um curto nela e reseta-la.


Att.
0
rogersonza
Posts
6
Data de inscrição
sexta 4 de julho de 2014
Status
Membro
Última visita
4 de julho de 2014
1
4 jul 2014 às 23:06
E o meu maior azar é que eu ganhei este note e nunca cheguei perto de um vaio pois sei dos problemas recorrentes da marca.
0
usuário anônimo
4 jul 2014 às 14:21
Acho melhor chamar um técnico...
-1

Assine nossa newsletter!

Assine nossa newsletter!