Wpp

Fechado
iohanna - 8 set 2014 às 20:05
 usuário anônimo - 9 set 2014 às 07:31
Bom dia,


meu android é 2.3.5 e nao é compativel com a nova versao oq eu faço ?

1 Respostas

usuário anônimo
9 set 2014 às 07:31
Se não é compatível, você não pode fazer nada. Só se comprar um novo, compatível.

Assine nossa newsletter!

Assine nossa newsletter!
Junte-se à comunidade