Denunciar

Qual a versão compatível com o 3 s

Faça uma pergunta Paula - Última resposta em 5 Fev 2017 às 13:19 por pintuda
baixar whatsap iPhone 3s>
Ver mais 
Útil
+0
plus moins
Acho que para o WhatsApp é preciso um iPhone mais recente.
https://itunes.apple.com/br/app/whatsapp-messenger/id310633997?mt=8
Comentar

Os membros recebem mais respostas que os usuários anônimos.

Quem é membro tem acompanhamento detalhado de suas perguntas.

Os membros têm direito a opções adicionais.

Você ainda não é membro?

Inscreva-se, é gratuito e não leva mais de um minuto!