Erro 0x8046400 erro na ativaçao avast. Ja tentei tudo...

Resolvido/Fechado
Denunciar
Posts
1
Data de inscrição
domingo 6 de outubro de 2013
Status
Membro
Última visita
6 de outubro de 2013
-
Posts
135
Data de inscrição
segunda 12 de agosto de 2013
Status
Contribuinte
Última visita
24 de novembro de 2013
-
Ja fiz tudo o que disseram. Quando ele pede para inserir o arquivo de licença, aparece tela "abrir" . Qual nome de arquivo devo clicar?? Ja tentei o nr da licença, pedido, etc?? Nada da

Agradeço se puder ajudar-me.

Ana

1 resposta

Posts
135
Data de inscrição
segunda 12 de agosto de 2013
Status
Contribuinte
Última visita
24 de novembro de 2013
776
Oi Ana!

Primeiramente é importante ver se você está usando a mais nova versão deste antivírus. Se estiver com uma versão mais antiga dele, desinstale-o e baixe a mais nova versão dele:
https://www.baixaki.com.br/download/avast-free-antivirus-2020.htm
___________________

Confira também:

Tutorial de utilização da nova versão do antivírus Avast gratuito
http://ww12.caixadedicas.com

Tutorial do Avast free (instalação e configuração)
http://ww12.caixadedicas.com

Tutorial do Avast free (como usá-lo corretamente)
http://ww12.caixadedicas.com
__________________

Se mesmo assim o problema continuar, se inscreva no Suporte do Avast no endereço abaixo, relate lá este problema e siga as orientações que os técnicos do Avast lhe passarem:
https://forum.avast.com/index.php?board=27.0

Assine nossa newsletter!

Receba toda semana o melhor conteúdo

Assine nossa newsletter!