Dúvida em excel, números consecutivos

Fechado
johneto Posts 2 Data de inscrição quinta 2 de abril de 2015 Status Membro Última visita sábado 4 de abril de 2015 - 4 abr 2015 às 11:38
 usuário anônimo - 5 abr 2015 às 15:57
bom dia!
eu uso a seguinte fórmula para saber a quantidade de números consecutivos existentes em uma linha: =SOMA(SE(C2:P2=B2:O2+1;1;0)).
mas não consigo extrair a maior sequência consecutiva existente nessa linha, ela simplesmente sai contando todas elas. Como faço?

desde já,
AGRADEÇO!



1 resposta

usuário anônimo
5 abr 2015 às 15:57
Veja as dicas sobre o Excel no Kioskea
https://br.ccm.net/faq/excel-584
0

Assine nossa newsletter!

Assine nossa newsletter!