Dúvida em excel, números consecutivos [Fechado]

Denunciar
Posts
2
Data de inscrição
quinta 2 de abril de 2015
Status
Membro
Última visita
sábado 4 de abril de 2015
-
 usuário anônimo -
bom dia!
eu uso a seguinte fórmula para saber a quantidade de números consecutivos existentes em uma linha: =SOMA(SE(C2:P2=B2:O2+1;1;0)).
mas não consigo extrair a maior sequência consecutiva existente nessa linha, ela simplesmente sai contando todas elas. Como faço?

desde já,
AGRADEÇO!



1 resposta


Veja as dicas sobre o Excel no Kioskea
https://br.ccm.net/faq/excel-584