Formulas do Excel

liliansouza - 18 mai 2018 às 13:42 - Última resposta: Mazzaropi 1834 Posts segunda 16 de agosto de 2010Data de inscriçãoContribuinteStatus 30 de maio de 2018 Última visita
- 21 mai 2018 às 12:50
Bom dia,
oi estou tentado juntar essas duas formulas

=SE(SOMA(C3:F3)>=5;SOMA(C3:F3);SOMA(C3;D3;G3))
=SE(G3<=SOMA(E3:F3);SOMA(C3:F3);SOMA(C3;D3;G3))

pode me ajudar?

Ver mais 

1 resposta

Mazzaropi 1834 Posts segunda 16 de agosto de 2010Data de inscriçãoContribuinteStatus 30 de maio de 2018 Última visita - 21 mai 2018 às 12:50
0
Obrigado
Liliansouza, Bom dia.

Tente usar:
=SE(OU(SOMA(C3:F3)>=5;G3<=SOMA(E3:F3));SOMA(C3:F3);SOMA(C3;D3;G3))

Era isso o que você queria?
Eu espero ter ajudado.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão
Comentar a resposta do Mazzaropi