Bom dia, boa noite.
Derrepente, minha internet, ou seja, o som do youtube, do orkut, MSN, etc não se ouve mais,
e também quando abro o Windows, não da mais o som caracteristico dele.
Por outro lado, o som do meu WMP e do meu Nero, eu consigo ouvir musicas e vídeos.
Gostaria de saber o que devo fazer pois, já baixei plugins, já baixei o adobe fl.pl. ja baixei um
tal de codec, já fiz um monte de tentativas e nada...
SOMENTE A INTERNET NÃO TEM SOM
Agradeço muito a ajuda e orientação...Um abraço.
Ver mais 

45 respostas

+101
Útil
39
Provavelmente é um problema de configuração e não de drive senão você não escutaria nenhum som.
Tente ir
>> painel de configuração
>> Som e periféricos de som
>> audio >> verifique os sons e os periféricos se tudo esta em "unidade par padrão" >>TESTE O VOLUME
se nenhum som é emitido, clique >> material >> reparar e sigua os passos indicados.
Boa sorte
Essa resposta foi útil para você?  
Cleiton > Geraldo Nogueira - 2 Mar 2016 às 10:47
Bom dia! Deu certo Geraldo, valeu!
nada disso funcionou,eu n possuo nenhuma dessas configurações ,uso o windows 7
Deu certo. Obrigado.
não serviu mano =\
Onde é que fica ( Painel De Configuração ? )
+15
Útil
Isso acontece pela falta de codecs / conflitos em atualizar.
Baixem esse codec e deve resolver:

http://www.superdownloads.com.br/download/17/k-lite-codec-pack/


Espero ter ajudado.
+9
Útil
1
Siga a sugestão do Nitu, mas se ainda não der certo baixe "Realtek AC'97 Audio Codec Driver".
meu pc não reproduze som de video é musicas da net
como faço par ouvir
+6
Útil
Deu certinho

brigadinha^^
+4
Útil
o meu só funcionou com atualização de codec mesmo! valeu!