Virus internet explorer 8 [Fechado]

Denunciar
-
 bruno -
Bom dia, a uns dias dia tava a navergar na net e instalei uma coisa sem querer depois disso a tava sempre um aviso que a nternet nao conseguiu recuperar o suplemente do genero abre a internet por exemplo "google" e a propria pagina ta sempre a fazer um genero de refresh mas sempre a dizer que a net encontou um erro na web eu queria tentar desinstalar o explorer e voltar a instalar mas nao consigo desinstalar

6 respostas

tive a mema cena tens virus no internet expl. instalala o malwarebytes e verifica tambem no gestor de dispositivos execucoes anormais
Posts
90
Data de inscrição
terça 19 de maio de 2009
Status
Membro
Última visita
8 de março de 2010
35
Posts
1
Data de inscrição
segunda 26 de abril de 2010
Status
Membro
Última visita
26 de abril de 2010

Cara top co o mesmo problema, ja removi e instalei e o problema percite.
peguei um virus no enternet explore 8 e não to conceguido abrir auguns sits como o you tube,orkut,hotmail...ainda consigo fazer o log mais quando vai pra página pricipal,fica tudo em branco dizendo que ta concluido! já exclui e desistalei ele, e instalei o explore 7 ,mais continua a mesma coisa...
tem como vcs me ajudarem???valew
Eu sei o que é:
o virus que vc teve acesso alterou o icone do internet explorer 8. Entaum vc faz o seguinte:
vai no icone do internet explorer 8 e clica com o botao direito do mouse em clica em propriedades e la vc apaga o que esta escrito na frente do "iniciar com" vai estar escrito mais ou meno assim: ...%HOME%.... flw...funfa msm!.
cara eu apaguei isso ai mas continua a mesma coisa alguem ai pode me ajuda

Já tive este mesmo problema com algumas máquinas e somente foi resolvido formatando.
Apaguei e reinstalei IE, fui nos registro e nada;
Mais ainda estou a procura de localizar o local deste virus para não ter que formatar as maquinas.
amigo esse é um vírus que não deixar acessar alguns sites... procure por
windows-kb890830-v3.20, que irá resolver o problema....
espero ter ajudado