Ajuda nessa formula

Resolvido/Fechado
Dunguinha - 16 set 2010 às 07:09
 Dunguinha - 16 set 2010 às 09:20
Bom dia,
=SE(SOMA(G6+H6+I6)=B6;"OK";"?")
Tenho essa formula no excel mas não seria bem assim que eu queria.
Essa formula esta na celula k6. O que eu precisava era que a celula k6 fosse mostrando
as somas das celulas G6, H6 e I6 e se o resultado for igual B6 ae sim aparecer OK.



3 Respostas

Ola

Aqui no kioskea existem diversas dicas publicadas sobre o excel. Acesse o link abaixo e veja se tem alguma entre elas que poderia lhe ajudar.
https://br.ccm.net/faq/s/excel

Boa sorte
Mazzaropi Posts 1985 Data de inscrição segunda 16 de agosto de 2010 Status Contribuinte Última visita 24 de maio de 2023 591
16 set 2010 às 08:48
Caro Dunguinha, Bom Dia.

Para fazer exatamente o que você quer, basta digitar esta fórmula na célula K6:

=SE(SOMA(G6+H6+I6)=B6;"OK";SOMA(G6+H6+I6))

OU

=SE(SOMA(G6:I6)=B6;"OK";SOMA(G6:I6))


Espero ter ajudado.
____________________________________
Gente muito obrigado, as dicas foram uteis e consegui o que queria.
Abraços à todos...

Assine nossa newsletter!

Assine nossa newsletter!
Junte-se à comunidade