Formula SE com 3 condições [Resolvido/Fechado]

- - Última resposta:  Luis - 18 mai 2018 às 13:44
Bom dia,


estou tentando fazer uma formula SE porem nao estou conseguindo.

preciso fazer uma formula sobre futebol onde SE o resuldado do XX for maior que YY apareça VITORIA, se for igual EMPATE, se for menor DERROTA.

ALGUEM PODERIA ME AJUDAR?

Ver mais 

1 resposta

Melhor resposta
Posts
1834
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
30 de maio de 2018
62
Obrigado
FILIPE 86, Boa tarde.

Cenário:
A1 --> XX
B1 --> YY

Experimente fazer:
C1 --> = SE(A1>B1;"Vitória";SE(A1<B1;"Derrota";"Empate"))

Era isso que você queria?
Espero ter ajudado.

Diga "Obrigado" 62

Estamos felizes de ter ajudado! Ajudamos você? Então, deixe um comentário sobre nós! Avalie o CCM

CCM ajudou 8222 usuários este mês

-
isso está muito errado
Gostaria de uma fórmula SE + Soma:

Se a célula X for > que 5 somar a célula Y

Alguém conhece?
-
Consegui obter com sucesso na inserção da fórmula dita.