Formula SE com 3 condições

Resolvido/Fechado
FILIPE 86 - Atualizado em 21 jan 2019 às 17:26
Mazzaropi
Posts
1963
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
25 de abril de 2022
- 7 jan 2022 às 09:36
Bom dia,


Estou tentando fazer uma formula SE, mas não estou conseguindo. Preciso fazer uma formula sobre futebol onde SE o resultado do XX for maior que YY apareça VITORIA, se for igual EMPATE, se for menor DERROTA.

ALGUÉM PODERIA ME AJUDAR?

Configuração: Windows 7 / Internet Explorer 9.0

2 respostas

Mazzaropi
Posts
1963
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
25 de abril de 2022
583
Atualizado em 7 jan 2019 às 06:18
FILIPE 86, Boa tarde

Veja esta solução:

Cenário:
A1 --> XX
B1 --> YY

Experimente fazer:
C1 --> = SE(A1>B1;"Vitória";SE(A1<B1;"Derrota";"Empate"))

Era isso que você queria?

Espero ter ajudado.
Belo Horizonte, Brasil.
Marcílio Lobão
127
Elias Correia
22 mai 2015 às 10:37
isso está muito errado
0
Gostaria de uma fórmula SE + Soma:

Se a célula X for > que 5 somar a célula Y

Alguém conhece?
0
Gabriel Gustavo
19 set 2017 às 10:01
Consegui obter com sucesso na inserção da fórmula dita.
0
Obrigado, deu certo
0
marcosnlessa
Posts
1
Data de inscrição
terça 24 de março de 2020
Status
Membro
Última visita
terça 24 de março de 2020

24 mar 2020 às 13:23
Obrigado por contribuir. Consegui aprimorar um relatório com isso.
0

Assine nossa newsletter!

Assine nossa newsletter!