Formula SE com 3 condições [Resolvido/Fechado]

FILIPE 86 - 8 abr 2014 às 10:37 - Última resposta:  Luis
- 18 mai 2018 às 13:44
Bom dia,


estou tentando fazer uma formula SE porem nao estou conseguindo.

preciso fazer uma formula sobre futebol onde SE o resuldado do XX for maior que YY apareça VITORIA, se for igual EMPATE, se for menor DERROTA.

ALGUEM PODERIA ME AJUDAR?

Ver mais 

5 respostas

Melhor resposta
Mazzaropi 1834 Posts segunda 16 de agosto de 2010Data de inscriçãoContribuinteStatus 30 de maio de 2018 Última visita - 8 abr 2014 às 13:02
60
Obrigado
FILIPE 86, Boa tarde.

Cenário:
A1 --> XX
B1 --> YY

Experimente fazer:
C1 --> = SE(A1>B1;"Vitória";SE(A1<B1;"Derrota";"Empate"))

Era isso que você queria?
Espero ter ajudado.

Obrigado, Mazzaropi 60

Algo a dizer? Adicionar comentário

CCM ajudou 9355 usuários este mês

Elias Correia - 22 mai 2015 às 10:37
isso está muito errado
Gostaria de uma fórmula SE + Soma:

Se a célula X for > que 5 somar a célula Y

Alguém conhece?
Gabriel Gustavo - 19 set 2017 às 10:01
Consegui obter com sucesso na inserção da fórmula dita.