Formula SE com 3 condições [Resolvido/Fechado]

-
Bom dia,


Estou tentando fazer uma formula SE, mas não estou conseguindo. Preciso fazer uma formula sobre futebol onde SE o resultado do XX for maior que YY apareça VITORIA, se for igual EMPATE, se for menor DERROTA.

ALGUÉM PODERIA ME AJUDAR?

Configuração: Windows 7 / Internet Explorer 9.0
Ver mais 

2 respostas

Melhor resposta
aprovada por Ana Spadari em 7 jan 2019
Posts
1833
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
30 de maio de 2018
465
81
Obrigado
FILIPE 86, Boa tarde

Veja esta solução:

Cenário:
A1 --> XX
B1 --> YY

Experimente fazer:
C1 --> = SE(A1>B1;"Vitória";SE(A1<B1;"Derrota";"Empate"))

Era isso que você queria?

Espero ter ajudado.
Belo Horizonte, Brasil.
Marcílio Lobão

Diga "Obrigado" 81

Estamos felizes de ter ajudado! Ajudamos você? Então, deixe um comentário sobre nós! Avalie o CCM

CCM 19277 internautas nos agradeceram este mês

-
isso está muito errado
Gostaria de uma fórmula SE + Soma:

Se a célula X for > que 5 somar a célula Y

Alguém conhece?
-
Consegui obter com sucesso na inserção da fórmula dita.
Obrigado, deu certo
Posts
38206
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
18 de outubro de 2019
75190
0
Obrigado
Para saber mais sobre o função SE no Excel, e complementar a resposta do Mazzaropi, leia esta dica.
Comentar a resposta do Ana Spadari