Formula SE com 3 condições [Resolvido/Fechado]

Denunciar
-
Posts
1
Data de inscrição
terça 24 de março de 2020
Status
Membro
Última visita
terça 24 de março de 2020
-
Bom dia,


Estou tentando fazer uma formula SE, mas não estou conseguindo. Preciso fazer uma formula sobre futebol onde SE o resultado do XX for maior que YY apareça VITORIA, se for igual EMPATE, se for menor DERROTA.

ALGUÉM PODERIA ME AJUDAR?

Configuração: Windows 7 / Internet Explorer 9.0

2 respostas

Posts
1829
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
30 de maio de 2018
512
FILIPE 86, Boa tarde

Veja esta solução:

Cenário:
A1 --> XX
B1 --> YY

Experimente fazer:
C1 --> = SE(A1>B1;"Vitória";SE(A1<B1;"Derrota";"Empate"))

Era isso que você queria?

Espero ter ajudado.
Belo Horizonte, Brasil.
Marcílio Lobão
101
Obrigado

Estamos felizes de ter ajudado! Ajudamos você? Então, deixe um comentário sobre nós! Avalie o CCM

CCM 16193 internautas nos agradeceram este mês


isso está muito errado
Gostaria de uma fórmula SE + Soma:

Se a célula X for > que 5 somar a célula Y

Alguém conhece?

Consegui obter com sucesso na inserção da fórmula dita.
Obrigado, deu certo
Posts
1
Data de inscrição
terça 24 de março de 2020
Status
Membro
Última visita
terça 24 de março de 2020

Obrigado por contribuir. Consegui aprimorar um relatório com isso.
Posts
42491
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
sábado 1 de agosto de 2020
174.957
Para saber mais sobre o função SE no Excel, e complementar a resposta do Mazzaropi, leia esta dica.
nao gostei uma bostaa