Planilhas

Resolvido/Fechado
betat73 Posts 2 Data de inscrição quinta 28 de agosto de 2014 Status Membro Última visita 28 de agosto de 2014 - 28 ago 2014 às 09:56
betat73 Posts 2 Data de inscrição quinta 28 de agosto de 2014 Status Membro Última visita 28 de agosto de 2014 - 28 ago 2014 às 15:10
OLA!!
tenho uma planilha onde me da as hrs trabalhadas e extra.
gostaria de fazer alguns ajuste na forma, mas para isso preciso entender =SE(B11="Domingo/Feriado";0;(SE(I11>0,0833333;0,0833333;I11))) o que este 0,08333 esta representando??
agradeço desde ja pela ajuda. obrigada

2 Respostas

Mazzaropi Posts 1985 Data de inscrição segunda 16 de agosto de 2010 Status Contribuinte Última visita 24 de maio de 2023 590
28 ago 2014 às 14:26
beta73, Boa Tarde.

Sem ver a planilha aberta é sempre MUITO mais difícil de ajudar.

Mas, como você está falando de Horas Extras também, pode ser que este valor represente o número de horas extras padrão máximo permitido por dia.
Isto é, mesmo que o trabalhador trabalhe MAIS do que este tempo, só lhe é pago este tempo, 2 horas.

0,0833333 pode ser:
a)
Se formatado como HORA representa: 02:00:00

b)
Representa o decimal de 2 horas em relação ao dia(24 horas).
0,0833333 * 24 = 2

Era isso o que você queria?
Eu espero ter ajudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
1
betat73 Posts 2 Data de inscrição quinta 28 de agosto de 2014 Status Membro Última visita 28 de agosto de 2014
28 ago 2014 às 15:10
ajudou muito sim!!
obrigada
0
usuário anônimo
28 ago 2014 às 10:26
Você que deve definir, não?
Dê uma olhada nessas dicas do Excel
https://br.ccm.net/faq/s/excel-584/formula%20se
0

Assine nossa newsletter!

Assine nossa newsletter!
Junte-se à comunidade