Caixas de som [Fechado]

Denunciar
Posts
4
Data de inscrição
domingo 17 de abril de 2016
Status
Membro
Última visita
18 de abril de 2016
-
 usuário anônimo -
Olá, To com um probleminha nas caixas de som, eu comprei elas hoje porque as que eu tinha estavam com problema, enfim, quando eu conectei a caixa de som funcionou normalmente o problema foi quando eu conectei o fone, o som ficou muuuuito baixo e a caixa de som tem 1 botão de ligar e desligar, mesmo quando eu desligo o som continua a mesma coisa, só funciona o botão de volume já ta baixo e abaixar ainda mais que droga em, por favor me ajudem já to ficando com raiva dessa porcaria de caixa de som... obrigado .

1 resposta

Posts
42601
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
terça 11 de agosto de 2020
176.953
Ola

Você deverá reconfigura-las novamente pelo gerenciamento do áudio.
Posts
4
Data de inscrição
domingo 17 de abril de 2016
Status
Membro
Última visita
18 de abril de 2016
1
e aonde fica isso, porque eu já vi algo parecido quando pesquisei na net mas não achei no Window 8.1
Posts
42601
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
terça 11 de agosto de 2020
176.953
Talvez esta dica possa servir: https://support.hp.com/br-pt/document/c03538151
Posts
4
Data de inscrição
domingo 17 de abril de 2016
Status
Membro
Última visita
18 de abril de 2016
1
Já vi isto, mas não consegui arrumar, eu troquei de caixa de som hoje aonde comprei e continua o mesmo problema, parece que o computador não lê a caixa de som direito, tipo eu conecto o fone ai fica híper baixo e o botão de volume não funciona, e também se eu desligar a caixa de som pelo botãozinho o som no fone continua mesmo com a caixa desligada se o fone tiver conectado.
usuário anônimo >
Posts
4
Data de inscrição
domingo 17 de abril de 2016
Status
Membro
Última visita
18 de abril de 2016

Parece um problema com o equipamento.