Não consigo publicar fotos no meu Facebook [Fechado]

Posts
5
Data de inscrição
segunda 11 de dezembro de 2017
Status
Membro
Última visita
terça 12 de dezembro de 2017
-
Bom dia,

Não consigo compartilhar foto no meu facebook, nem compartilhar do instagram na minha linha do tempo, aparece que foi compartilhada mas quando vou ver não foi, tentei postar diretamente na linha do tempo e aparece a mensagem " (#100) invalid parameter foto". O problema não é a foto, pois tentei compartilhar a mesma pelo face de outra pessoa e postou na hora, já alterei email, senha, instalei e desinstalei o app, entrei pelo not e nada, consigo fazer tudo pelo face menos isso, e já tem dias, não recebi nenhuma mensagem de que fui bloqueada, n sei oq está acontecendo, ja relatei o problema na central de ajuda mas nada foi feito até agora.

Ver mais 

2 respostas

Melhor resposta
9
Obrigado
Tente esvaziar o cache do seu navegador e redefinir a sua senha do facebook.

Diga "Obrigado" 9

Algumas palavras de agradecimento nunca são demais. Adicionar comentário

CCM 18817 internautas nos agradeceram este mês

Manuelasan
Posts
5
Data de inscrição
segunda 11 de dezembro de 2017
Status
Membro
Última visita
terça 12 de dezembro de 2017
-
Ja fiz isso e n adiantou :(
Ana Spadari
Posts
38228
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
21 de outubro de 2019
76031 -
Já tentou entrar neste programa com outro navegador e postar as fotos?
Manuelasan
Posts
5
Data de inscrição
segunda 11 de dezembro de 2017
Status
Membro
Última visita
terça 12 de dezembro de 2017
-
N deu certo tbm
Manuelasan
Posts
5
Data de inscrição
segunda 11 de dezembro de 2017
Status
Membro
Última visita
terça 12 de dezembro de 2017
-
Já sim, já entrei por outro celular, pelo meu not com o mozilla, Chrome e explore, mudei a senha, mudei o email, instalei e reinstalei o app, limpei a cachê e NADA.
usuário anônimo -
Talvez precise criar outra conta, então.
Posts
5
Data de inscrição
segunda 11 de dezembro de 2017
Status
Membro
Última visita
terça 12 de dezembro de 2017
0
Obrigado
Já sim, já entrei por outro celular, pelo meu not com o mozilla, Chrome e explore, mudei a senha, mudei o email, instalei e reinstalei o app, limpei a cachê e NADA.