Aparelho Lenovo Vibe c2 não conecta aoTP-Link

Fechado
terapeutasp - Atualizado em 31 mai 2018 às 04:39
Ana Spadari
Posts
48743
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
17 de agosto de 2022
- 31 mai 2018 às 17:00
Estou com um probleminha meu aparelho não conecta o wi-fi com o roteador TP-Link que tenho na sala somente com o da Velox o sinal fica fraco demais ! Ao tentar conectar com o outro modem TP-Link da não autentificação o que fazer urgente

3 respostas

usuário anônimo
31 mai 2018 às 04:40
2
terapeutasp
31 mai 2018 às 14:33
Oi olha eu tenho a Velox na sala e TP-Link em outra sala para o sinal ficar bom só que só está ocorrendo em meu aparelho a empresa não responde e aí só no meu deve ser alguma configuração que esteja impedindo pois não entra o IP e da rede salvo e não entra não conecta ! é só o meu
0
terapeutasp
31 mai 2018 às 14:42
Oi olha parabéns você é dez olhei em outras respostas que você respondesse ok em uma delas estava sobre arquivo de nuvem e tá resumo a senha da Velox mudou mas há do TP link ficou a mesma aí resolvi o problema obrigada. De verdade
0
terapeutasp
31 mai 2018 às 14:45
Meu tô feliz você é fera usuário dez sem querer acabei vendo suas respostas e encontro a minha se mudou de um roteador Velox mas não mudou a outra pronto caso resolvido é esse o problema mudar a senha de um e achar que mudou dos dois roteadores nunca ia conectar !cada aparelho tem a forma de validar um aparelho nossa dez to feliz com site obrigado
0
terapeutasp
31 mai 2018 às 14:25
Não ela pega em outros aparelhos só no meu que não ! Este está sendo o problema
0
Ana Spadari
Posts
48743
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
17 de agosto de 2022
237.024
31 mai 2018 às 17:00
Oi

Se você tem dois aparelhos você deve digitar as senhas de cada um desses roteadores.
0

Assine nossa newsletter!

Assine nossa newsletter!