Aparelho Lenovo Vibe c2 não conecta aoTP-Link

-
Estou com um probleminha meu aparelho não conecta o wi-fi com o roteador TP-Link que tenho na sala somente com o da Velox o sinal fica fraco demais ! Ao tentar conectar com o outro modem TP-Link da não autentificação o que fazer urgente
Ver mais 

3 respostas

Melhor resposta
2
Obrigado
Leia esta dica:
http://br.ccm.net/faq/35036-como-descobrir-e-ip-do-roteador-e-alterar-a-senha-do-w-fi
Ou fale com o seu instalador.

Obrigado, usuário anônimo 2

Estamos felizes de ter ajudado! Ajudamos você? Então, deixe um comentário sobre nós! Avalie o CCM

CCM ajudou 8466 usuários este mês

Oi olha eu tenho a Velox na sala e TP-Link em outra sala para o sinal ficar bom só que só está ocorrendo em meu aparelho a empresa não responde e aí só no meu deve ser alguma configuração que esteja impedindo pois não entra o IP e da rede salvo e não entra não conecta ! é só o meu
Oi olha parabéns você é dez olhei em outras respostas que você respondesse ok em uma delas estava sobre arquivo de nuvem e tá resumo a senha da Velox mudou mas há do TP link ficou a mesma aí resolvi o problema obrigada. De verdade
Meu tô feliz você é fera usuário dez sem querer acabei vendo suas respostas e encontro a minha se mudou de um roteador Velox mas não mudou a outra pronto caso resolvido é esse o problema mudar a senha de um e achar que mudou dos dois roteadores nunca ia conectar !cada aparelho tem a forma de validar um aparelho nossa dez to feliz com site obrigado
Comentar a resposta do usuário anônimo
0
Obrigado
Não ela pega em outros aparelhos só no meu que não ! Este está sendo o problema
Comentar a resposta do terapeutasp
Posts
33898
Data de inscrição
quinta 12 de março de 2009
Status
Especialista comprovado
Última visita
terça 11 de dezembro de 2018
0
Obrigado
Oi

Se você tem dois aparelhos você deve digitar as senhas de cada um desses roteadores.
Comentar a resposta do Ana Spadari