Problema na lente da Câmara [Fechado]

-
Bom dia,

A minha câmera FujiFilm JV300 quando ligo aparece :(Desligue á câmera e ligue novamente), Por favor o que eu faço para consertar. Pleasss


Configuração: Android / Chrome 40.0.2214.109
Ver mais 

4 respostas

Posts
33954
Data de inscrição
quinta 12 de março de 2009
Status
Especialista comprovado
Última visita
14 de dezembro de 2018
0
Obrigado
Oi

Penso que deveria levar para um serviço autorizado.
porfavor entrei no suporte tecnico mas nao consigo mandar a mensagem, porrrrrfavor me ajude, preciso dessa camera, porfavor
Ana Spadari
Posts
33954
Data de inscrição
quinta 12 de março de 2009
Status
Especialista comprovado
Última visita
14 de dezembro de 2018
-
Adelino,

Ajudamos o que pudemos e sabemos. mais do que isso, como você pensa que poderíamos? Nós não somos um serviço técnico, nem da FujiFilm nem de outra marca ou serviço, sinto muito, procure um serviço técnico autorizado.

Boa sorte
0
Obrigado
Na minha cidade não tem serviço autorizado para o concerto dessa câmera porque foi comprada no exterior e também me disseram que deve actualiza- ló más não encontro o firmware da câmera no site official ( fujifilm.com)
Ana Spadari
Posts
33954
Data de inscrição
quinta 12 de março de 2009
Status
Especialista comprovado
Última visita
14 de dezembro de 2018
-
Você já falou com o serviço técnico da fabricante? Entre no Google, digite Fujifilm.com e fale com o suporte técnico.
Ana Spadari
Posts
33954
Data de inscrição
quinta 12 de março de 2009
Status
Especialista comprovado
Última visita
14 de dezembro de 2018
-
Oi

Veja como entrar em contato com a fabricante da câmera aqui.
0
Obrigado
Tentei. Não consigo me escrever na lista, para contactar a eles
0
Obrigado
Entrei no suporte tecnico mas nao consigo mandar a mensagem, porrrrrfavor me ajude, preciso dessa camera, porfavor.