Erro Avast .. me ajuda aew , tô sem antivirus [Fechado]

Denunciar
Posts
1
Data de inscrição
segunda 13 de dezembro de 2010
Status
Membro
Última visita
13 de dezembro de 2010
-
 kleber -
O seu sistema operacional não preenche os requisitos mínimos.Você somente pode instalar o avast! Em Windows 2000 com Service Pack 4 ou superior .

O meu sistema é Windows XP

2 respostas

cara tenta o panda
não sei kra mais aki tbm aconteceu isso