Formatei, instalei drive mas não tem som [Fechado]

Denunciar
-
JOSEFILHOXT
Posts
221
Data de inscrição
terça 23 de agosto de 2011
Status
Membro
Última visita
11 de junho de 2015
-
Bom dia,
por favor, formatei meu micro, instalei drives de som mas não funcionam as caixas, aparentemente esta tudo instalado e funcionando corretamente, mas não sai som.
por favor , alguma ideia????

15 respostas

Posts
2
Data de inscrição
quarta 22 de setembro de 2010
Status
Membro
Última visita
22 de setembro de 2010
27
eu aconselho vc baixar o device doctor
http://www.baixaki.com.br/download/device-doctor.htm
se vc estiver com o driver com problema
eu formatei de xp para 7 e agora não tenho som, já instalei drives e continua a dizer que não existe dispositivo de saida de audio
Posts
89
Data de inscrição
segunda 25 de maio de 2009
Status
Membro
Última visita
11 de março de 2010
137
Olá meu amigo!

comigo aconteceu a mesma coisa que esta acontecendo com vc!

seguinte tudo que dor instalado tem que reiniciar o pc.

faz o seguinte va atras no cpu e tire os conectores e coloque que vai voltar tudo ao normal

mais não esquece de reiniciar antes de tirar e por os conectores das caixinhas ok


espero ter ajudado.


bjs
é só baixar av rack 23 e intalar pelo gerenciador de dispositivos
ou o sistema não reconhecer o drive ou ele não tem o logotipo compatível com o windows XP ou a saida de audio está queimada e é se tever queimada é preciso trocar de placa

deves comprar um computador novo
esse defeito pode ser a saida de som on board (se a saida de som som for on board ) ou então se for placa de som off board pode ser ela com defeito, se não for nenhuma das alternativas então pode ser que voce tenha instalado o Driver de som errado, em ambos os casos tem que ser verificado...boa sorte!...Agui/SP
Ja tive o mesmo problema com o som quando formatava o pc e resolvi da maneira que quando aparece a tela da formatação nao fazer formatação rapida pois o problema fica na mesma. fazer formatação normal. Pode demorara mais tempo mas vai relover esse problema do som. A mim resolveu tudo voltou ao normal

se a placa de som não estiver queimada, oque está acontecendo é que a sua placa mãe não está aceitando as atualizações, neste caso aconcelho que vc reinstale a versão antiga do seu xp, pois quando eu instalei o xp serv pac 3 aconteceu a mesma coisa e depois que eu reinstalei o serv pac 2 solucionei o problema
eu tenho um pc modelo novo linux e não veio com cd de configuraçao e formatri r agora precisa do cd de drave de som e video e agora oque que eu faço??alguem pode me ajuda ae ????
formatei mas nã tem som e ne conecta a internet
mesma coisa comigo!
concordo com meu colega aloaloalienware
vcs nao terão ki comprar um computador novo , vcs só precisarão do modelo da sua placa mãe e procure por vga driver "modelo da sua placa-mãe" , com som pode ser ki vc consiga apenas com o Realtek, mas estou com o mesmo problema estou com o driver instalado Realtek HD Áudio Device , mas nao sai som e aparece uma barra de frequência quando eu executo uma música .
Posts
221
Data de inscrição
terça 23 de agosto de 2011
Status
Membro
Última visita
11 de junho de 2015
103
tem que usar o drive packsolution
é o melhor para drives...
voce instalou. e agora so falta a configuração
isso é manualmente

clique no icone de sons e vai mechendo..