Nao consigo entrar em alguns sites! [Fechado]

Denunciar
-
 Washington -
Bom dia,
meu computador é Linux.E tem varios sites que é bloqueado.nao consigo acessar o hotmai,o site abre mas quando coloco a senha e tal ,depois nao abre mais nada!!!
Se puder me ajudar obrigada

8 respostas

Posts
36
Data de inscrição
segunda 25 de maio de 2009
Status
Membro
Última visita
5 de fevereiro de 2010
64
vc j tentou no modo compatibilidade ??
SOLUÇÃO
1.Entrar no painel de administração com o IP do Roteador (no caso, http://192.168.0.1)
2.Logar com usuário e senha (no meu caso, admin e senha em branco respectivamente. Alguns são "admin" e "admin")
3.Ir no menu Advanced, depois menu WAN
4.No campo MTU Size alterar de 1500 (o padrão), para 1400.
5.Salvar e rebootar, como é de prache.
Muito bom , Deu certo aki!
Obrigado aí pela dica!!!

Deu certo aki pra mim...

obrigado mesmo
poh cara resposta eu n tenho n mais , estou passando pelo msm problema "pqp"...muita raiva .
1.Entrar no painel de administração com o IP do Roteador (no caso, http://192.168.0.1)
2.Logar com usuário e senha (no meu caso, admin e senha em branco respectivamente. Alguns são "admin" e "admin")
3.Ir no menu Advanced, depois menu WAN
4.No campo MTU Size alterar de 1500 (o padrão), para 1400.
5.Salvar e rebootar, como é de prache.
MARX mas como entra no PAINEL DE ADMINISTRAÇÃO 'porque esse site ai http://192.168.0.1 não ta entrando?!?!?!
SOLUÇÃO:
1.Entrar no painel de administração com o IP do Roteador (no caso, http://192.168.0.1)
2.Logar com usuário e senha (no meu caso, admin e senha em branco respectivamente. Alguns são "admin" e "admin")
3.Ir no menu Advanced, depois menu WAN
4.No campo MTU Size alterar de 1500 (o padrão), para 1400.
5.Salvar e rebootar, como é de prache.
Valeu MARX, dica muito boa, deu certo...
Cara mt bom esse topico, deu mt certo p mim!!!Vlw abrçs....
ow me salvow essa dica, brigadão msm
somo nozes ;)
obrigadoooooooooooooooooo , me ajudou demais
vlw msm consegui a aquiiiii :))))