Pc liga, demora pouco e desliga e depois não dá mais video [Fechado]

Posts
1
Data de inscrição
domingo 29 de outubro de 2017
Status
Membro
Última visita
29 de outubro de 2017
- - Última resposta: Ana Spadari
Posts
38556
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
20 de novembro de 2019
- 29 out 2017 às 03:22
Recentemente meu PC começou a dar o seguinte problema:

Eu estava usando-o normalmente até que ele desligou do nada, depois de desligado ele tentou reiniciar umas três vezes(coisa de poucos segundos) até que parou de ficar reiniciando parecendo que ia ligar de novo, só que quando ele parecia que ia ligar de novo não apareceu mais vídeo nem as leds acendiam. 
Eu tentava desligar ou reiniciar com os botões mas não acontecia nada. Então tirei da tomada e coloquei de novo e tentei ligar, só que novamente não deu vídeo e nem acendeu as leds. Tentei isso várias vezes mas não deu em nada.
Eu então deixei um tempo parado e tentei ligar de novo, dessa vez ele iniciou perfeito, só que alguns minutos depois ele desligou e aconteceu a mesma coisa que eu já contei.
Eu tentei resolver sozinho aqui em casa. Tirei a memória e limpei com borracha, tirei a bateria e deixei fora por um tempo e coloquei de novo, coloquei até um fonte velha que tinha aqui, mas ficou do mesmo jeito. Eu mexi tanto que percebi que algumas vezes ele demorava um tempo maior ligado, parecia até que ia funcionar, só que depois desligava de novo. Depois de tanta reviravolta teve uma hora que eu liguei e ele tinha voltado ao normal, como se anda tivesse acontecido. Com isso, passei alguns meses com ele perfeito, funcionando normalmente, só que esta semana voltou tudo de novo.
Não sei mais o que fazer.
Ver mais 

1 resposta

Posts
38556
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
20 de novembro de 2019
85300
0
Obrigado
Problema de placa de vídeo: leve para um técnico.