Denunciar

Meu audio nao funciona [Resolvido/Fechado]

Faça uma pergunta auido nao funciona - Última resposta em 4 Mar 2017 às 19:47 por Lândia Tavares
Bom dia,
meu audio nao funciona nao sei pq ta tudo ligado sera que é por causa do serviçe pack 3 ou nao tem nada ver me ajudem ae vlws me add no msn quem souber (oswaldo_snt@hotmail.com )
Ver mais 
Útil
+358
plus moins
Ola

leia esta dica: http://br.ccm.net/faq/28590-sem-som-no-windows-8
Essa resposta foi útil para você?  
Útil
+357
plus moins
Pessoal isso é muito facil, vai em painel de controle > ferramentas administrativas >serviços de componetes, vai abrir uma Janela ,no lado direito dessa Janela click em *serviços (local)*
agora vc procura por *Áudio* em cima click com o botao direito do mouse propriedades
vai aparecer outra janela vai em (status do serviço) e click em (iniciar)
pronto acabou seu problema mas deixa em (Tipo de inicialização-Automatico)
flw
Laís- 26 Jan 2017 às 13:56
Obrigado. Funcionou no meu
Responder
tonkal Francisco - 3 Mar 2017 às 15:40
Obrigado, ajudou!
Responder
AMI- 27 Jan 2017 às 21:33
Obrigada, funcionou no meu.
Responder
Lândia Tavares- 4 Mar 2017 às 19:47
Érico Albuquerque... eu te amoooooooooooo!
Responder
Útil
+281
plus moins
tudo funciona, só não da som. Caixa de som multmidia. por favor ajude-me.
cristiane gomes- 13 Fev 2016 às 10:05
me ajudou muito, obrigado
Joselita Emídio- 3 Set 2016 às 13:25
Muito Obrigada!!! Funcionou
Responder
Hérika- 6 Set 2016 às 08:50
valeu funcionou mesmo obrigada
Responder
gidelcio- 22 Out 2016 às 23:47
cara ja fiz e nao deu certo, ja esta iniciado,me ajudem
Responder
lealcred- 26 Out 2016 às 14:17
meu fone de ouvidos nao funciona ainda. continua com o x vermelho na barra e diz: nemhum auto-falante ou fone de ouvido conectado.
Responder
Útil
+77
plus moins
Dê uma olhadela no gestionario de periféricos os controladores de audio e video e veja se eles não estão em amarelo. Se eles aparecem em amarelo, clique em cima e atualize os pilotos ou desinstale e instale novamente. Verifique antes se você tem o cd de instalação senão entre no site oficial de sua placa audio e baixe os pilotos necessários

ou

O som:
> painel de configuração > sons e periféricos audio > uma janela se abre > verifique o volume > clique parêmtros avançados e regule o som.
Se não

> painel de configuração > sistema > gestionario de periféricos > controladores de audio, video > verifique o estado do piloto , atualiize-o

Creio que desta forma seu problema sera solucionado
Rogério- 31 Mar 2011 às 02:48
Já fiz tudo isso e ainda não funciona. Depois q instalei essa porcaria Service Pack no meu Windows Vista, parou de funcionar o meu SOM.
elias mariano- 10 Mar 2013 às 15:54
O meu som nao pega tao bem e eu estalei um monte de drive e nao vai ele fala que tem algu no sistema que nao esta pegando e nao pega nada nem caixa de som e nem o foninho como eu posso fazer pegar /
?
eu- 22 Fev 2016 às 15:55
Se vc. instalar o drive vai funcionar, mas se estalar o drive não vai funcionar. Primeiro aprenda o português correto e depois aprenda informática.
will beni- 2 Ago 2013 às 23:51
O meu tablet e um AOC breeze e eu não si pq não pega o som ha e detalhe e novo da loja !!!!
=(- 30 Abr 2015 às 12:51
não, não funciona... não é simples assim pois se fosse fariamos!
Útil
+27
plus moins
Veio eu tinha esse problema hoje...
Vai em iniciar,programas,acessórios,ferramentas do sistema,restauraçao do sistema..
e vai uns dias atras pro pc reinicia...
Depois q ele liga de novo o som vai ta funcionando....
=(- 30 Abr 2015 às 13:46
acontece quando usado entradas para skype, ele fica configurando os dispositivos, e tira o som do alto falante e joga pro fone
tatiana- 15 Jul 2014 às 19:05
o que eu faço já reinstalei o audio e nada
enock junior- 26 Fev 2015 às 14:24
desconecte o audio frontal da placa mae e reincaixe de novo com o pc ligado
Beatriz- 20 Nov 2015 às 11:04
O meu tablet meu tablet não tem audio sem phones e com eles já tem. O que eu posso fazer?
cabeludo- 2 Jul 2016 às 19:58
O meu tablet também está sem som externo
Responder
Útil
+16
plus moins
voce ativou seu windows 7 ?
Útil
+13
plus moins
reinstale todos os drives
Útil
+5
plus moins
Olha eu fui no mixer (ou pode ir tambem no painel de controle>configurar dispositivos de audio.
eu tirei a definição do meu alto falante de padrão para desabilitado, fechei tudo abri de novo e recoloquei meu dispositivo (o mesmo) pra padrão novamente e reiniciei, aqui deu certo.
Útil
+2
plus moins
Érico, você me ajudou bastante. Muito, muito obrigada. Já estava desesperada aqui.
Comentar
Útil
+2
plus moins
Atualiza o driver Realtek. Estava com um problema semelhante, atualizei e resolveu meu problema. Espero ter ajudado.
Comentar
Útil
+1
plus moins
Valeu meu caro!!
Problema RESOLVIDO!
Comentar

Os membros recebem mais respostas que os usuários anônimos.

Quem é membro tem acompanhamento detalhado de suas perguntas.

Os membros têm direito a opções adicionais.

Você ainda não é membro?

Inscreva-se, é gratuito e não leva mais de um minuto!