Denunciar

O site da microsoft e outros nao abrem [Resolvido/Fechado]

Faça uma pergunta rafael_ma - Última resposta em 30 Out 2015 às 14:37 por lunática
Bom dia,

Há tempos meu pc não consegue mais acessar o site da microsoft ou do avg e outros. A mensagem que dá é "Ops! O Google Chrome não conseguiu localizar microsoft.com".

Já tentei abrir com o Firefox e Explorer, também não dá. O AVG não atualiza e o MSN não abre, só consigo usar o messenger pelo email do hotmail. Imagino que seja algum Malware, mas o Spybot também não roda direito. Alguém sabe o que fazer nesse caso?

Valeu!

Útil
+29
plus moins
cara isso acontece qdo formata o computador... aconteceu cmg tb e descobri como resolver em um forum...
faz assim: vai em Iniciar --> Executar --> Digite: services.msc --> Clique: OK.

encontre DNS Client (ou Cliente DNS)

clique duas vezes e pare o processo.

Mude tb a opcao de inicialização para desativado.

Isso resolveu aqui. Falou.
Essa resposta foi útil para você?  
Murilo- 6 Jan 2014 às 17:29
Parabéns Pedro, salvou minha vida e está salvando de várias pessoas que não comentam aqui! haha abraço!
Felicithy- 7 Mai 2014 às 22:49
Funcionou perfeitamente !
Muito obg :)
Oi- 2 Dez 2014 às 02:47
oQue e funcao de inicializacao ? No meu nao funcionou fiz so essa primeira parte
planta- 19 Dez 2014 às 12:51
Cara, parabéns pela dica. Valeu
lunática- 30 Out 2015 às 14:37
Obrigada. Resolvi o problema.
Útil
+1
plus moins
parabens funciona , pensei que era virus , nao abria paginas como os antivirus e tudo o que fosse microsoft, parabens
Útil
+0
plus moins
Funcionou mesmo.

Perfeito.

Obrigado.
Útil
+0
plus moins
Depois de labutar muito a procurando solução emfim uma resposta objetiva foi um sucesso funcionou perfeitamente !!!!
Útil
+0
plus moins
Funcionou mesmo!
Muito obrigada ;)

Os membros recebem mais respostas que os usuários anônimos.

Quem é membro tem acompanhamento detalhado de suas perguntas.

Os membros têm direito a opções adicionais.

Você ainda não é membro?

Inscreva-se, é gratuito e não leva mais de um minuto!