Celular não funciona mais no wifi de casa [Resolvido/Fechado]

Mari - 27 Nov 2014 às 11:50 - Última resposta:  Bacana
- 22 Nov 2017 às 20:13
Bom dia,
Eu conecto o celular no wifi de casa, sempre deu certo e num dia do nada parou de funcionar. Ele mostra conectado no wifi, mostra que tá com rede, mas qualquer coisa que use internet não funciona. Isso aconteceu de uma hora pra outra e não sei o que fazer.


Ver mais 

36 respostas

+90
Útil
22
Eu estava com o mesmo problema. Meu roteador é TP Link. Consegui resolver entrando nas configurações do roteador, em Network fui na opção WAN e desmarquei a caixa "Use These DNS Servers". O número DNS foi atualizado automaticamente e tudo voltou a funcionar. Espero ter ajudado.
Essa resposta foi útil para você?  
O técnico veio aqui entrou no site da oi que é pelo 192.168.1.1/wizardoi mudou a senha do servidor pra dilmaoi e funcionou, agora esta igual bala.Cada caso é um caso, mais aqui foi assim, ele disse que é uma senha curinga dos técnicos, e eu resolvi compartilhar com vc!
cabra > Elane - 12 Mar 2017 às 13:55
coloca dilmaoi ai que ela rouba seus dados !
Daqui de casa também tava assim acabei de arrrumar, reinicia o pc junto com o modem que volta ao normal.
Thawanr98 3 Posts segunda 15 de agosto de 2016Data de inscrição 18 de agosto de 2016 Última visita - 15 Ago 2016 às 01:29
+48
Útil
4
Nao consegui achar essa opçao nas configurações do meu roteador ? Alguem pode me ajudar ? Por favooor !!
OLA COMPREI UM CELULAR GALAXY J1MINI, E ESTOU TENTANDO CONECTAR NO WIFI DE CASA A SENHA MESMA QUE ESTOU USANDO NO PC ,MAS NO CELULAR DIZ QUE ESTA COM PROBLEMAS DE AUTENTICAÇÃO, COMO O APARELHO É NOVO SERA QUE TEM CONFIGURAÇÕES A SER FEITA, TIVE OUTROS APARELHOS E SEMPRE CONECTOU NORMALMENTE,
Ola, aqui em casa mudei a velocidade da Internet de 2 para 10mb e o pessoal da oi mudou alguma coisa na configuração. O problema é que dois celulares aqui de casa ficou com problemas na velocidade de conexão. Tipo, até conecta no wifi mas a velocidade é tão baixa que não abre nem imagem. O estranho disso tudo é que o celular do meu sobrinho que é mais novo conecta normalmente. Alguém sabe me dizer o que pode ter acontecido?
Detalhe: em outros wifi conecta normalmente
O celular do meu filho parou do nada de funciona o waffail não consigo botar de voltar o q faco<ital><ray
vi um vídeo no YouTube e fiz td q me encinaram no vídeo vai em configuração de rede no próprio celular msm e coloca estático dpz n da p explicar direito aqui mas... fucionou c o meu s3 duos
+11
Útil
1
No meu caso resolvi desconectar da tomada e conectar novamente.
Espero ter ajudado.
vixi o meu ta pior porq so ele nao funciona os outros celulares tao funcionando oque faço
motes22 1 Posts segunda 26 de dezembro de 2016Data de inscrição 26 de dezembro de 2016 Última visita - 26 Dez 2016 às 15:01
+7
Útil
5
No roteador thompson , fui em Network na opçao WAN e cliquei em "Renew WAN Lease" só esperar um tempinho e funcionou
Simbaddd 1 Posts sexta 30 de dezembro de 2016Data de inscrição 30 de dezembro de 2016 Última visita - 30 Dez 2016 às 15:36
No meu não está fuhncionando
No meu caso o meu celular so funciona de 1:00 da manha as 9:00 da manha dps do nada n funciona mais alguem pode me ajudar
pedrocruz__ 1 Posts quarta 5 de julho de 2017Data de inscrição 5 de julho de 2017 Última visita - 5 Jul 2017 às 07:33
também estava com este problema e consegui resolver da seguinte maneira.
meu roteador é tp-link:
acessei as configurações do roteador e fui a opção " interface LAN/WAN"
na parte " interface WAN " possui uma caixa escrito "Liberar" cliquei nela
houve ma atualização na pagina e o quadro mudou para "Renew" cliquei neste quadro e reiniciei meu celular e meu moden e deu certo
espero ter ajudado
Como faco para conectar o wafai no celular
Meu celular estava com esse problema aí eu tirei a bateria e coloquei de volta funcionou comigo espero que funcione com vocês também!