Conexão Limitada NET VIRTUA [Resolvido/Fechado]

Posts
1
Data de inscrição
sexta 5 de julho de 2013
Última visita
5 de julho de 2013
- - Última resposta: MAHERRMANN
Posts
2
Data de inscrição
quinta 9 de fevereiro de 2017
Última visita
13 de fevereiro de 2017
- 13 fev 2017 às 14:15
Bom dia,
Tenho um DELL Inspiron 14R 3450, eu tinha uma rede GVT que funcionava normalmente, recentemente troquei pela NET 10Mb, dai começou os problemas, o note da minha esposa e do meu vizinho (win 7) e celulares funcionam normal, meu note com windows 8 dá conexão limitada, mas qdo conecto o cabo funciona normal... e em redes sem fio de outros lugares tb.
o Adaptador sem fio é um Dell Wireless 1703.802.11 b/g/n (2.4GHz) com diver mais atualizado.
O Aparelho da net é um ARRIS TG862
já tentei de todas as formas que encontrei na internet e nada...
vcs sabem o que pode estar acontecendo.... por favor me ajudem...
Ver mais 

14 respostas

Melhor resposta
13
Obrigado
GENTE RESOLVI MEU PROBLEMA...ESPERO QUE RESOLVA O DE VC'S!!!
Não costumo postar nada, mas realmente consegui resolver meu problema!

Entrei nas configurações do modem pelo navegador através do ip: 192.168.0.1 o usuário é "admin" e a senha é "password"

TROQUEI O TIPO DE SEGURANÇA (security mode) para "WPA PSK"
E TAMBÉM TROQUEI O Encryption Algorithm para "TKIP"

Espero muito que ajude alguém!

Obrigado, Fui tentando até conseguir 13

Algumas palavras de agradecimento nunca são demais. Adicionar comentário

CCM ajudou 8474 usuários este mês

Muito Obrigado!!!!
Deu certo pra mim e além de resolver o problema, a conexão melhorou demais!!!
Cara voce e demais, aqui deu certo muito obrigado pela dica
MAHERRMANN
Posts
2
Data de inscrição
quinta 9 de fevereiro de 2017
Última visita
13 de fevereiro de 2017
-
Oi, como eu entro nas configurações do modem pelo navegador através do ip?
Muito obrigada!
> MAHERRMANN
Posts
2
Data de inscrição
quinta 9 de fevereiro de 2017
Última visita
13 de fevereiro de 2017
-
Oi, vai em iniciar, executar e digita cmd <WinKey + R> chama o executar...
no prompt de comando digita ipconfig e pressiona <enter>
Encontra a opcao Gateway Padrao e abre seu browser e digita o ip que encontrou no gateway , ele ira solicitar login e senha , o meu esta colado em uma etiqueta embaixo do roteador, o padrao é login admin senha password ... Voce precisa logar com o cabo, configurar o wifi da forma que explicam aí em cima... Outra forma de achar o gateway é
ir em central de redes e compartilhamento -> Alterar configurações do adaptador clica duas vezes na placa de rede que está conectada..vai em detalhes e olha a configuração do gateway... normalmente é padrão também : 192.168.0.1
MAHERRMANN
Posts
2
Data de inscrição
quinta 9 de fevereiro de 2017
Última visita
13 de fevereiro de 2017
> 3sInfo -
Muito obrigada pela ajuda. Quando eu digito o gateway no navegador ele aparece a seguinte mensagem: Não é possível conectar-se, não me dá a opção de login e senha (tentei no chrome e firefox). Pode me dar uma luz rs? Obrigada!
3
Obrigado
Na verdade sofri até descobrir que esse modem não faz roteamento e ao usar um roteador wireless descobri que só funciona com todos os dados Wan em DHCP (não use outros DNSs).

Modem lixo!
2
Obrigado
Acredito que pode ser o driver do adaptador que está bugado... ontem consegui por um tempo fazer conexão deastivando o adapatador ethernet. porem conectava e logo desconectava

Sabe se existe algum driver pro Dell wireless 1703.802.11 b/g/n (2.4GHz) que funcione no win8
Posts
1
Data de inscrição
sábado 27 de julho de 2013
Última visita
sábado 27 de julho de 2013
2
Obrigado
Estou exatamente com o mesmo problema que você Thiago Faustino. Por coincidência, meu notebook e modem da NET são os mesmos e passo pela mesma situação: notebook com win7, celular e SmarTV conectam sem problemas no wi-fi. Já o note da Dell com Win8 não.

Já procurei tudo na internet e não consegui resolver.

Se conseguir resolver, peço que por favor coloque aqui a solução.

Obrigado!
Tenho um Dell Inspiron 15R-5547-A30 e modem da NET Arris TG 862, estou tendo problemas de lentidão (minha velocidade contrada é de 120mb), porém oscila de 6 a 60 mb o dia inteiro, já tive 18 visitas da Net e nada de solução.
jmprata
Posts
1
Data de inscrição
segunda 25 de maio de 2015
Última visita
25 de maio de 2015
> Armandojr -
ola sobre o que vc escreveu a questão e bem simples pois tembem tenho o mesmo problema e já montes de vezes liguei na net e expliquei essa situação que é a seguinte: a net disponibiliza apenas roteadores q vao ate somente 72 mpbs, e por essa única razão não consegue passar dos 60 mb, a quem de deve a culpa e simplesmente aos engenheiros da "treta" que a net tem e q fazem o bloqueio dos modens, já liguei na ouvidoria e expliquei, aqui com os técnicos já mostrei dados concretos q a culpa e toda desse "tretas" que com toda a lata do mundo falaram ao técnico q vao estudar o caso, uma coisa simples q uma anta de engenheiro não quer admitir o erro deles ao fazer os bloqueios do modens, quero ver qd comecharem a vender a net a 500 mb e o wirless so disponibilizar 60mb. para eu conseguir ter os 100 mb tive q colocar um roteador meu um tplink n750, com o deles e impossível. pois não tem equipamentos para suportar essas velocidades.... enfim net de 1000000000000 mundo!
Estou na mesma situação. Minha internet cai de 5 em 5 minutos. Tenho um Asus X45C que veio de fábrica com windows 8, e eu modifiquei para o 7. A NET diz que o problema está na minha placa de wifi, que ao passar para o windows 7, foi desconfigurada. Porém já ultilizei outras redes de wifi e não tive se quer um problema. Chego a conclusão problema se encontra no modem da NET o Arris TG862.
Olha tive o mesmo problema que vice . Testei esses dois vídeos desse canal no youtube e resolveu de uma vez por todas. https://www.youtube.com/watch?v=Pd8BQ07z97c
-
QUANTO CONTRATEI MEU PLANO DE WI-FI EM 2013 A NET DISPONIBILIZAVA 10 MEGAS COM WI-FI. AGORA EM 2016 MEU MODEM ESTA DANDO PROBLEMAS, MAIS A NET NÃO QUER TROCAR MEU MODEM POR UM COM WI- FI DIZEM QUE NÃO TENHO DIREITO NELE, MAIS MEU CONTRATO E DE 2013 E HAVIA. NO PLANO 10/MEGAS COM WI-FI , COMO POSSO RESOLVER TENHO VARIOS PROTOCOLOS E JA LIGUEI ATE NA OUVIDORIA E NADA.

ME AJUDEM.
2
Obrigado
resolvido!!!!

è galera o problema é o que comentei antes.... o DELL é incompativel com o ARRIS.. solicitei a troca de aparelho e agora to navegando numa boa....

o Aparelho novo que colocaram foi um thomson dwg874b... chegaram a tentar o motorola, mas deu em nada tb... sugiro que facam a troca...
2
Obrigado
Tenho um Lenovo é está com o mesmo problema.
Suspeito que seja o Driver do Note mesmo, mas isso não justifica pois todas outras marcas de Roteadores wifi funcionam.
Incompatibilidade é desse modem que é uma bixeira mesmo...
FabioMR
Posts
3
Data de inscrição
quarta 27 de novembro de 2013
Última visita
28 de novembro de 2013
-
Dá uma lida no meu comentário aí em baixo, o meu é um compaq (HP) e deu certo! Atualizei o driver do adaptador wi fi.
Posts
3
Data de inscrição
quarta 27 de novembro de 2013
Última visita
28 de novembro de 2013
2
Obrigado
Pessoal é o seguinte, no meu caso, por ser um note antigo, um compaq, o driver do adaptador wi fi estava desatualizado, portanto ele não reconhecia de jeito nenhum o modem Arris Tg862 do NET VIRTUA via conexão wi fi, só conectava com o cabo de rede. A solução achei num fórum americano, atualizando o drive do adaptador wi-fi. Espero ter ajudado alguém!

http://www.tomshardware.com/forum/31108-43-help-atheros-ar5007-wifi-adapter-connecting-router#.

Driver baixei aqui:
http://h10025.www1.hp.com/...
Eu tinha VIVO e me conectava ao wifi normalmente com um notebook LENOVO. Coloquei a NET que instalou esse modem TG 862 e o mesmo micro parou de entrar no WIFI.

Todos os outros micros de minha casa conseguem se conectar ao WIFI e esse mesmo notebook LENOVO se conecta ao WIFI de qualquer outro lugar, incluindo a casa de um colega que tem NET com o modem Motorola sbv5121.

Porém, o Lenovo com o TG 862 não funciona.

Estou em contato com a NET e eles dizem que o note é que tem problemas. Eles se recusam a ouvir quando digo que o mesmo note se conecta a qualquer outro wifi, menos no wifi da NET com o modem TG 862. Eles insistem que está tudo bem.
Excelente Fabio. Funcionou perfeitamente no computador da minha esposa (COMPAQ com o mesmo adaptador wifi Atheros 5007).
Já faz tempo que usávamos apenas um computador para acesso à internet.
Valeu mesmo
1
Obrigado
Oi

Você devera reconfigurar sua WiFi corretamente. Normalmente esse problema é devido à senha incorreta. verifique
Quando eu ativo o meu wi-fi e clico na rede disponivel pede uma senha pra entrar.queria saber q senha e essa.?
1
Obrigado
Entao pessoal, o que estou tentando fazer com que a NET troque o Aparelho ARRIS TG862 para o modelo THOMSON, pois meu vizinho tem este modelo da net virtua e o meu computador "problematico" funciona normalmente na rede dele...

em uma rodada geral na internet tenho percebido q a incompatibilidade entre o pc DELL e o ARRIS eh comum.

Ateh tentei particionar o HD einstalar o win7 pra ver se funcionava a rede (pensando que seria problema com o driver do Adaptador sem fio que no cd original da dell vem com o driver para este adaptador somente a versao que que roda no wn7 64bits sem suporte para win8) mas nao deu certo....

Mesmo assim nao faz sentido que a maquina rode com o win 8 outras redes sem fio, e so o desse modem nao rode. entao o problema esta no aparelho da NET.
Esses vídeos resolveram o meu problema https://www.youtube.com/watch?v=Pd8BQ07z97c
Posts
1
Data de inscrição
quarta 6 de novembro de 2013
Última visita
6 de novembro de 2013
1
Obrigado
Pois é pessoal,
Estou com o mesmo problema, porém meu notebook é da marca HP. Já chamei o técnico da Net e ele me garantiu q o problema não está no modem e sim no notebook. Não sei se chamo algum técnico em informática ou se já solicito a troca do modem?!
Será q existe outro meio de arrumar esta incompatibilidade?
FabioMR
Posts
3
Data de inscrição
quarta 27 de novembro de 2013
Última visita
28 de novembro de 2013
-
Dá uma lida no meu comentário aí em baixo, o meu é um compaq (HP) e deu certo!
Posts
1
Data de inscrição
sábado 3 de agosto de 2013
Última visita
sábado 3 de agosto de 2013
0
Obrigado
EU TAMBÉM POSSUO O MESMO MODELO DE NOTEBOOK E MODEM E TAMBÉM ESTOU COM O MESMO PROBLEMA. AINDA NÃO CONSEGUI RESOLVÊ-LO
0
Obrigado
Pergunta em alguns casos que não conecta e não ocorre há devida compatibilidade como estão informado, é possivel que funcione a conexão wireless reduzindo a criptografia geralmente os modens vem com criptografia mais alta WPA2, tente reduzir para WPA somente, ou tentar WEB so para testar se a conexão e efetivada. (***@***)
0
Obrigado
Pergunta em alguns casos que não conecta e não ocorre há devida compatibilidade como estão informado, é possivel que funcione a conexão wireless reduzindo a criptografia geralmente os modens vem com criptografia mais alta WPA2, tente reduzir para WPA somente, ou tentar WEB so para testar se a conexão e efetivada.
Posts
1
Data de inscrição
sábado 16 de julho de 2016
Última visita
sábado 16 de julho de 2016
0
Obrigado
o meu tb é Arris NET Arris TG 862 72 mpbs, no testenet fala que estou recebendo os 20mega, mas o computador e tablet, cel, fica tudo lento. Aguem pode ajudar? o que devo fazer? comprar um roteador mais potente? reclamar na net já fiz 3 vezes e nada.