HD em conflito ou não reconhecido [Resolvido/Fechado]

Sherlock - 11 mar 2016 às 23:49 - Última resposta: aaafelix 1267 Posts sábado 10 de novembro de 2012Data de inscriçãoContribuinteStatus terça 10 de julho de 2018 Última visita
- 18 mar 2016 às 07:45
Oi, meu nome é Gabriel, 17, tenho uma relativa experiência com computadores então vou logo ao assunto e espero que alguém possa me ajudar.

Meu computador já havia um tempo que não era limpo, resolvi tirar o máximo da poeira. Após isso, ao tentar ligar o pc, ele não reconhece o HD e como consequência, não inicia o SO. Há algum tempo ocorreu a mesma coisa, porém, após algumas tentativas ele voltou a funcionar sem que eu fizesse nada. Mas dessa vez, mesmo que ele volte a funcionar por conta própria, eu gostaria de saber qual a causa do problema.

Ao ligar o computador, o cooler o drive de CD e o HD são acionados, porém mesmo com o HD emitindo o som de "disco girando", o led aponta que ele não está conectado. Já troquei os cabos SATA do drive de CD com o do HD e os de força também, só que não adiantou. Também já tentei acessar a bios mas não há como. Obrigado a todos.
Ver mais 

5 respostas

aaafelix 1267 Posts sábado 10 de novembro de 2012Data de inscriçãoContribuinteStatus terça 10 de julho de 2018 Última visita - 12 mar 2016 às 01:16
0
Obrigado
Tente limpar a memória (RAM) com uma borracha de escola. Caso tenha mais de uma, limpe e teste uma de cada vez.
aaafelix
Cara, muito obrigado mesmo, eu havia passado uma borracha nela quando limpei, e isso me deixou em dúvida se realmente ia funcionar, mas eu limpei a memória RAM de novo e conectei ela no outro slot e deu certo, tanto que estou te agradecendo pelo PC.

Muito obrigado.
aaafelix 1267 Posts sábado 10 de novembro de 2012Data de inscriçãoContribuinteStatus terça 10 de julho de 2018 Última visita - 16 mar 2016 às 15:39
Eu é que agradeço, pois esse tópico poderá ser usado por outros colegas. Abraços,
aaafelix.
ferreira santos - 17 mar 2016 às 20:11
0
Obrigado
pc quando liga fica com a tela azul sofica assim
aaafelix 1267 Posts sábado 10 de novembro de 2012Data de inscriçãoContribuinteStatus terça 10 de julho de 2018 Última visita - 18 mar 2016 às 07:45
0
Obrigado
Ligue o pc, aguarde alguns minutos e então pressione a tecla "Caps", observe o led correspondente se o mesmo acende. Caso isso aconteça, seu problema é na placa de vídeo ou no cabo vga.
aaafelix