Computador trava tudo ao ligar,trava teclado,internet,mouse

Fechado
jose - 30 mar 2016 às 08:24
aaafelix
Posts
1281
Data de inscrição
sábado 10 de novembro de 2012
Status
Contribuinte
Última visita
terça 26 de abril de 2022
- 3 abr 2016 às 20:07
Bom dia,
meu computador trava tudo quando ligo ele de manha,trava geral,internet,teclado,mouse,nao funciona nada.ai desligo e ligo novamente pra poder voltar.



1 resposta

aaafelix
Posts
1281
Data de inscrição
sábado 10 de novembro de 2012
Status
Contribuinte
Última visita
terça 26 de abril de 2022
1.716
31 mar 2016 às 19:27
Existem vários fatores para que isso aconteça, caso você ao reiniciar ou religar o dito, ele volte a travar, o problema pode ser na fonte de alimentação, porém isso também pode ser seu antivírus que precisa ser atualizado.
aaafelix
0
aaafelix
Posts
1281
Data de inscrição
sábado 10 de novembro de 2012
Status
Contribuinte
Última visita
terça 26 de abril de 2022
1.716
2 abr 2016 às 08:47
Caso não seja nada disso e você descubra o defeito, peço-lhe o favor de colocar um comentário a respeito para que possamos aprender e ao mesmo tempo dar aos nossos colegas a chance de também fazê-lo. Grato.
aaafelix
0
aaafelix
Posts
1281
Data de inscrição
sábado 10 de novembro de 2012
Status
Contribuinte
Última visita
terça 26 de abril de 2022
1.716
2 abr 2016 às 11:32
Jose. A mais ou menos 5 minutos liguei o pc de um cliente e ocorreu o seguinte: o O.S. (windows 8) entrou, porém, teclado e mouse (PS2) travaram, então sem retirá-los, conectei um mouse USB que funcionou e desliguei o PC através do comando desligar que fica nas configurações. Religuei normalmente e aí tudo voltou ao normal. Tirei o mouse USB e agora vou parar de escrever e voltar para terminar o serviço.
aaafelix
0
aaafelix
Posts
1281
Data de inscrição
sábado 10 de novembro de 2012
Status
Contribuinte
Última visita
terça 26 de abril de 2022
1.716
2 abr 2016 às 13:19
Jose. Voltou a travar. Cara instalei o windows 8.1 e coloquei os programas que pra mim são os mais necessários; ATIVADOR, WINRAR e OFFICE. Mudei a data para a atual (quando se faz uma instalação a data deve ser aquela em que o programa foi feito ou uma outra posterior). Conectei a internet e instalei o GOOGLE, ADOBE FLASH PLAYER, ADOBE READER, ATUBE, K-LITE CODEC, ETC... (CUIDADO, ALGUNS DESSES PROGRAMAS, SE NÃO SOUBER INSTALAR PODEM PREJUDICAR SEU EQUIPAMENTO). Está tudo funcionando corretamente. Vou fazer as atualizações e deixar o equipamento ligado por mais ou menos umas 24 horas sempre observando se o mesmo está funcionando corretamente. Amanhã coloco outro comentário.
aaafelix
0
aaafelix
Posts
1281
Data de inscrição
sábado 10 de novembro de 2012
Status
Contribuinte
Última visita
terça 26 de abril de 2022
1.716
3 abr 2016 às 20:07
Deu certo e o pc foi atualizado com sucesso. A placa em questão é uma P4M800PRO-ME REV 2.0 DDR2 533. Está a mais de 24 horas ligada e constantemente sendo usada no Youtube onde estou abrindo vários vídeos e eles estão rodando corretamente. OBS: A placa em questão é esta que estou colocando esse último comentário.
aaafelix
0

Assine nossa newsletter!

Assine nossa newsletter!