Formula SE [Resolvido/Fechado]

Denunciar
Posts
7
Data de inscrição
quinta 11 de maio de 2017
Status
Membro
Última visita
terça 6 de junho de 2017
-
Mazzaropi
Posts
1833
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
30 de maio de 2018
-
Bom dia,

Gostaria de utilizar a seguinte formula:

=SE(K3<>"Pendente";"Finalizada");SE(K3="Pendente";(C3+10))

Porem está me dando o erro de #VALOR!

Alguem pode me ajudar??

Muito obrigada!!

2 respostas

Posts
1833
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
30 de maio de 2018
480
rosabsilva, Bom dia.

Para resolver essa questão basta utilizar a Função SE com os parâmetros completos.

Sintaxe da FUNÇÃO SE

=SE( Condição a verificar ; Ação se VERDADEIRO ; Ação se FALSO)

Portanto, experimente usar:
=SE(K3="Pendente" ; (C3+10) ; "Finalizada")

Era isso o que você queria?
Eu espero ter ajudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
rosabsilva
Posts
7
Data de inscrição
quinta 11 de maio de 2017
Status
Membro
Última visita
terça 6 de junho de 2017

Obrigada Mazzaropi, sua sugestão deu certo!!!
Posts
1833
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
30 de maio de 2018
480
Obrigado pelo feedback.
Fico feliz em ter ajudado você.
--
Belo Horizonte, Brasil.
Marcílio Lobão