Formula SE

Resolvido/Fechado
rosabsilva
Posts
7
Data de inscrição
quinta 11 de maio de 2017
Status
Membro
Última visita
terça 6 de junho de 2017
- 11 mai 2017 às 10:20
Mazzaropi
Posts
1963
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
25 de abril de 2022
- 11 mai 2017 às 14:15
Bom dia,

Gostaria de utilizar a seguinte formula:

=SE(K3<>"Pendente";"Finalizada");SE(K3="Pendente";(C3+10))

Porem está me dando o erro de #VALOR!

Alguem pode me ajudar??

Muito obrigada!!

2 respostas

Mazzaropi
Posts
1963
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
25 de abril de 2022
582
11 mai 2017 às 11:35
rosabsilva, Bom dia.

Para resolver essa questão basta utilizar a Função SE com os parâmetros completos.

Sintaxe da FUNÇÃO SE

=SE( Condição a verificar ; Ação se VERDADEIRO ; Ação se FALSO)

Portanto, experimente usar:
=SE(K3="Pendente" ; (C3+10) ; "Finalizada")

Era isso o que você queria?
Eu espero ter ajudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
0
rosabsilva
Posts
7
Data de inscrição
quinta 11 de maio de 2017
Status
Membro
Última visita
terça 6 de junho de 2017

11 mai 2017 às 13:57
Obrigada Mazzaropi, sua sugestão deu certo!!!
0
Mazzaropi
Posts
1963
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
25 de abril de 2022
582
11 mai 2017 às 14:15
Obrigado pelo feedback.
Fico feliz em ter ajudado você.
--
Belo Horizonte, Brasil.
Marcílio Lobão
0

Assine nossa newsletter!

Assine nossa newsletter!