Formula SE [Resolvido/Fechado]

rosabsilva 7 Posts quinta 11 de maio de 2017Data de inscrição terça 6 de junho de 2017 Última visita - 11 mai 2017 às 10:20 - Última resposta: Mazzaropi 1829 Posts segunda 16 de agosto de 2010Data de inscriçãoContribuinteStatus 7 de maio de 2018 Última visita
- 11 mai 2017 às 14:15
Bom dia,

Gostaria de utilizar a seguinte formula:

=SE(K3<>"Pendente";"Finalizada");SE(K3="Pendente";(C3+10))

Porem está me dando o erro de #VALOR!

Alguem pode me ajudar??

Muito obrigada!!
Ver mais 

3 respostas

Mazzaropi 1829 Posts segunda 16 de agosto de 2010Data de inscriçãoContribuinteStatus 7 de maio de 2018 Última visita - 11 mai 2017 às 11:35
0
Útil
rosabsilva, Bom dia.

Para resolver essa questão basta utilizar a Função SE com os parâmetros completos.

Sintaxe da FUNÇÃO SE

=SE( Condição a verificar ; Ação se VERDADEIRO ; Ação se FALSO)

Portanto, experimente usar:
=SE(K3="Pendente" ; (C3+10) ; "Finalizada")

Era isso o que você queria?
Eu espero ter ajudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
rosabsilva 7 Posts quinta 11 de maio de 2017Data de inscrição terça 6 de junho de 2017 Última visita - 11 mai 2017 às 13:57
Obrigada Mazzaropi, sua sugestão deu certo!!!
Mazzaropi 1829 Posts segunda 16 de agosto de 2010Data de inscriçãoContribuinteStatus 7 de maio de 2018 Última visita - 11 mai 2017 às 14:15
0
Útil
Obrigado pelo feedback.
Fico feliz em ter ajudado você.
--
Belo Horizonte, Brasil.
Marcílio Lobão