Wi-Fi não conecta [Fechado]

Denunciar
Posts
1
Data de inscrição
sábado 16 de fevereiro de 2019
Status
Membro
Última visita
sábado 16 de fevereiro de 2019
-
Posts
46691
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
20 de junho de 2021
-
Boa noite,

A opção WMM do roteador TP link está ativada no meu, porém não mostra a opção de desabilitar. Não tem outro jeito?

1 resposta

Posts
46691
Data de inscrição
quinta 12 de março de 2009
Status
Administrador
Última visita
20 de junho de 2021
221.867
Oi

O WMM - Multimídia Wi-Fi geralmente é ativado por padrão porque ele prioriza o tráfego de rede para acesso a voz, vídeo, melhor capacidade e possibilidade de funcionar em segundo plano. Se você desativá-lo toda a rede pode ter problemas e uso de mídias.

Esta opção deve ser acessa pelo menu de esquerda do roteador. Geralmente tem a opção Enable e disable na seção QoS Setting.

Boa sorte
1
Obrigado
Ana Spadari

Community Manager - CCM Brasil

Assine nossa newsletter!

Receba toda semana o melhor conteúdo

Assine nossa newsletter!