Meu contato não consegue me visualizar webca [Resolvido/Fechado]

mano - 29 jun 2009 às 16:29 - Última resposta:  Luis Moises
- 5 dez 2016 às 08:13
Bom dia, eu instalei a minha webcam, e a minha imagem aparece na minha tela, mas os meus contatos não conseguem me visuailzar, me ajudem , obrigado.
Ver mais 

45 respostas

Melhor resposta
136
Obrigado
Isso tb está acontecendo comigo, estou on line me vejo na webcam mas meus contatos nao me vêem.
O que pode estar acontecendo?

Obrigado, Miluca 136

Algo a dizer? Adicionar comentário

CCM ajudou 9521 usuários este mês

na tela inicial de modo online vai em ferramentas depois em opçoes e logo apos em pessoal vai na ultima opçao e marque "permitir que outras pessoas veja que eu tenho Webcam" .. foi assim que eu resolvi ....abraços
comigo o mesmoOO q raiva mann
ae cara deu certo a dica valeu obrigado
asdasdqweasdqwe - 12 abr 2012 às 23:12
entre no msn,vai no canto superior direito e clica em mostra menu,clica em ferramentas e vai no terceiro de baixo p cima configuraçao de audio e video e pronto so configura la e deu
Boa tarde, chamo me Luis, tenho um -computador laptop] mais quando abro minha camera web ela nao amostra as imagens
gratisa 4 Posts terça 7 de julho de 2009Data de inscrição 8 de julho de 2009 Última visita - 8 jul 2009 às 12:13
52
Obrigado
Ja tentou mexer na configuraçao da WEB ? E preste atençao que vc tem q estar online para que te vejam.
instalei minha web, mas minha imagem nao aparece pra mim e nem para meu contato, como solucionar o problema.

obrigado boa tarde
30
Obrigado
MEUS CONTATOS NÃO CONSEGUEM VISUALIZAR MINHA IMAGEM NA WEBCAM.. ESTÁ TUDO INSTALADO CERTINHO.. WINDOWS VISTA.
ME AJUDEM POR FAVOR....JÁ FIZ DE TUDO... FERRAMENTAS, CONFIGURAÇÕES, E NADA . EU VEJO MEU CONTATO, MAS PARA ELE APARACE QUE NÃO TENHO CAM INSTALADA, E NÃO CONSGEUEM ME VISUALIZAR.... ME AJUDEM POR FAVOOORRR...OBRIGADA!!!
26
Obrigado
envio convite para converssar na webcan,mas meus contatos nao conseguem abri-la,oq devo fazer?
21
Obrigado
instalei minha web-cam,minha filha já testou com as amigas dela,mas no meu MSN,está como eu não tenho.
o que devo fazer?falta alguma configuração no meu MSN..??<
Lançar o Assistente de configuração

Feche o seus áudios ou vídeos de conversa.
Em seguida, na janela principal do MSN, clique em
« Ferramentas » e em « Ajuste os parâmetros de áudio e vídeo »
Ajustar a imagem

Uma vez iniciado o assistente de configuração, deixe-se guiar por ele.


Escolha a sua webcam (seu nome deve aparecer na lista) e clique em « Avançar ».


Uma janela se abre e pede para você definir a sua webcam. Verifique a disposição e a nitidez da imagem. Se a imagem estiver fora de foco, ajuste a lente de sua câmera até que a imagem fique nítida. Em seguida, clique em « Avançar ».
muito obrigado serviu muito sua ajuda.
oi, alem de seguir esses passos, veja se o icone "permitir que os meus contatos vejam que eu tenho uma webcam" esta selecionado, pois se nao estiver, nao dara certo, tive o mesmo problema, e selecionando la, e seguindo esse passo, funcionou.
Gente me ajudou mtoo ... valeuuu
18
Obrigado
no meu ta acontecendo a msm coisa gente so q aparece q tenho uma web. ta tudo bem tenho mais nao da para exibir imagem so chamada de video e msm assim meus contatos nao me veem o q faço me ajudem.
janete dias costa - 16 mar 2010 às 11:26
17
Obrigado
meu contato não consegue me visualizar webcam
Conseguiu resolver esse problema???Estou tbém com ele e tá tudo regulado imagem e som na configuração!!!!
os meus contatos não conseguem me visualizar no skype. que devo fazer?
tatibarraco 43 Posts segunda 25 de maio de 2009Data de inscrição 3 de março de 2010 Última visita - 30 jun 2009 às 12:40
12
Obrigado
vc tem que ver se voce esta on line...
porque no msn quando estamos invisiveis o nosso contato nao ve a gente
7
Obrigado
Ah mas ai não é seu problema meu amigo mas o deles!!!
6
Obrigado
vai ao msn as ferramentas clica em opções e depois vais onde diz pessoal e vais ver permitir que as outras pessoa me vejam, ai clicas para desmarcar
e depois clicas em aplicar e em ok as outras pessoas deixam de te ver é facil mesmo
nao deu certo
nao sei porque
eu ja vi antes esse meio de ajuda mas nao da em nada
César Stefanini - 2 jul 2010 às 23:20
6
Obrigado
Olha eu tava com esse problema e resolvi, marca a caixinha.
permitir que meus contatos possam ver que tenho uma web cam ( uma coisa assim )
que vai volta a pega tá (Y) :D
3
Obrigado
como faço para que os outros naum saibam que tenho cam?
3
Obrigado
eu envio o convite para meu contato na webcam.mas nao abre so com vidio,,o que faso
jrfalasério - 8 ago 2010 às 21:34
3
Obrigado
jeverson com certeza alguém ja fez isso com vc e foi um negrão pé de mesa e mais aposto que não enfiou só o dedo ; por isso que vc virou essa bicha louca que vc deve ser ; seu boiola ; se ñ sabe o que dizer : cala boca seu trouxa...
mamutex-rj - 14 jan 2011 às 23:46
3
Obrigado
Esse foi o forum mais escroto que eu já vi em toda a minha vida....

milhares de'pessoas contando suas mazelas e ninguém " NINGUÉM" responde , ou resolve as questões aqui colocadas !!!!!!!!!!!!
2
Obrigado
vah em ferramentas> configurar audio e video> e selecione a webcam
2
Obrigado
vai ao msn as ferramentas clica em opções e depois vais onde diz pessoal e vais ver permitir que as outras pessoa me vejam, ai clicas para desmarcar
e depois clicas em aplicar e em ok as outras pessoas deixam de te ver é facil mesmo<ital>
ja fiz essas coisas todas mas no meu caso diz q o dispositivo estar sendo usado por outro programa. como faço pra localizar isso ?
OI ,...boa noite,....

Minha webcam parou de funcionar no skype,...sempre que eu faço chamada aparece alguns avisos e um dos é a opção não enviar video desativada,o que eu posso fazer,pra voltar ao normal?
2
Obrigado
Galera o mesmo ocorre comigo vou em ferramentas>opções mais a opção de PERMITIR QUE OS CONTATOS VEJAM QUE TENHO WEBCAM , não existe
1
Obrigado
Pessoal tava acontecendo cmg o erro relatado a cima, e para resolver o meu só só ir nas configuração e "PEMITIR Q OS CONTATOS VEJAM Q EU TENHO WEBCAM"
valter alves - 23 set 2011 às 12:28
1
Obrigado
está a acontecer o mesmo comigo, mas acho que descobri o motivo, só pode ser a net muito baixa menos de 7.2Mbps