Preciso de uma fórmula válida [Resolvido/Fechado]

Denunciar
-
 Dann RH -
Bom dia,

Estou precisando criar uma fórmula para uma planilha mais não estou conseguindo:

A questão é a seguinte;
Quando o funcionário possui falta durante o mês o desconto de vale transporte seria de 6% sob o salário base, caso o mesmo não possua faltas o desconto será de 1%. Então:
=salário com faltas*6%;salário sem faltas*1%.

Já fiz várias fórmulas mais nenhuma deu certo!!

2 respostas

Posts
1833
Data de inscrição
segunda 16 de agosto de 2010
Status
Contribuinte
Última visita
30 de maio de 2018
499
Dann Boa tarde.

Se A1 = Número de faltas

e B1 = Salário Base

e C1 = Desconto Vale Transporte

Faça: C1 --> =SE(A1>0;(B1*0,06);(B1*0,01))

Era isto que você queria?
Espero ter ajudado.
Obrigado!


Ajudou muito! hehehe
Obrigado!


Ajudou muito, salvou minha pele! hehehe