Acesso limitado notebook à rede sem fio

[Resolvido/Fechado]
Denunciar
-
 Maira -
Boa noite,
Possuo roteador D'Link DI 524 e um modem Motorolla instalados pelo pessoal do Virtua e aceso normalmente a internet com um PC conectado com cabo e um notebook Acer por rede sem fio. Adquiri um notebook CCE, com sistema operacional Windows 7 e pacote Norton Internet Security e não consigo acessar a rede sem fio. Já tentei alguns caminhos, mas sempre aparece a mensagem "Acesso limitado" na conexão sem fio. Com a conexão a cabo, já consegui acessar a internet. Alguém poderia me ajudar a solucionar esse problema do segundo notebook. Obrigado.
Marcos

52 respostas

eu conseguuir vendo esse video aqui http://www.youtube.com/watch?v=-YkiRUqanno , é em outra lingua , só ver o cara fazendo . o meu aqui deu certo . espero que ajude .
Eu tenho dois roteadores. Um se conecta perfeito e o outro da esse problema. Porém, se eu for em conexoes de rede e mandar desativar e reativar várias vezes ele pega.Também desligar o roteador e depois liga-lo.

Ou, vai central de redes e compartilhamento vai em gerenciador de rede sem fio, clica na rede que vc quer se conectar, vai na aba segurança e clica em mostrar caracteres que ele se reconecta. Porém por esse processo demora mais para ele se conectar.
fera se vc precionar o botão de ligar do router por 20segundos o router vai resetar ai vc tem que configurar novamente, tenta ativar o DHCP no roteador, ai vc configura sua placa de rede com o ip fixo que vc colocar no router, o unico problema é qoe so vão conseguir usar seu sinal quem estiver usando um dos ips cadastrados no router
aff o video foi removido
o video foi removido pela sua vó
que nome lindo *o*
Funcionou cara, Valeu!
Para resolver o problema basta alterar a configuração do roteador para apenas 11 g ao invés de 11b/g/n misto.
ótimo tu acertou na mosca mano obrigado
Mano vc salvou minha vida pq eu já estava ao ponto de dar um tiro no meu note .. valew mesmo
Cara parabéns deu certo comigo.

Isso e um bug no 8.1?
Nossa, a tempos eu tento ajeitar isso, muito obg !!!
A solução neste caso é fazer o seguinte procedimento:

1. Abrir o Prompt de comando (Como Administrador)
2. Digitar: netsh winsock reset catalog (Apertar enter logo em seguida)
3. Digitar: netsh int ip reset reset.log hit
4. Reiniciar o computador.

Eu resolvi o problema indo em Abrir a central de rede e compartilhamento > clica na conexao > propriedades da conexão sem fio > segurança > configuração avançada e cheque a caixa Ativar conformidade com FIPS para esta rede.

Isso no windows 8.1

Abraço
Deu certinho.
Galera, eu selecionei a opção IP ESTÁTICO e configurei, manualmente a rede (IP, MASCARA, GATEWAY). Funcionou na hora. Entre na configuração do roteador e faça isso.,,

Gente depois de tentar tudo o que tem aqui,não conseguir a ponto de chorar de raiva,resolvi ler o manual de instalação do roteador (o meu é tp link,mas imagino que de pra fzr em todos ) e no apêndice 2 :solução de problemas diz o para ir até a configuração do roteador clicar em INTERFACES LAN/WAN> CLONAR MAC; em seguida, clique em CLONAR MAC e depois SALVAR.Reinicie o roteador e tente acessar a intenet......
valeu caríssimos,espero que tenham sucesso

Comigo funcionou grupo domestico estava com o mesmo problema, coloquei o pc para grupo domestico e depois o not cce, valeu!!!
GALERA EH O SEGUINTE EH SO VC MUDAR O NOME DA REDE WI FI QUE DA CERTO
AKE DEU CERTO ESTAVA COM MESMO PROBLEMA DE VCS..
ESPERO TER AJUDADO
Eu resolvi setando um DNS 8.8.8.8 e o 8.8.8.4
Alex Venancio meu querido, as 4:05 da manhã estava igual uma desesperada tentando colocar minha internet sem fio para pegar, até que li a sua resposta e consegui acessar a internet, parabéns vc é demais bjinhos agora vou mimi e amanhã eu aproveito minha internet sem fio rsrs!
Estou vendo que tem bastante gente com este problema rs. Tenho um note CCE MODELO T549P - I5, assinei vivo fibra que veio com roteador Pireli (um preto com duas antenas). Quando faço a configuração geral do roteador desdo começo com mudança de senha e nome do roteador (192.168.1.1), ele funciona sem problemas. Quando desligo o computador por umas 2 horas e ligo novamente ele não consegue conectar mas via wifi (via cabo funciona). Já usei em varias redes wifi (na empresa por exemplo) e funciona normal, mesmo depois de algumas horas com o note desligado. Hoje vou fazer o que alex venancio disse. Se não funcionar vou testar com outro roteador. Depois dou a resposta aqui.
tentei o que o alex venancio disse e não deu certo, mas resolvi de outra forma.
Para os notes da CCE: entrei no site da CCE e baixo o driver da placa atualizado instalei e pronto. TUDO FUNCIONANDO.
Obrigado Alex Venancio, sua resposta salvou meu roteador!!!
Resolvi da seguinte maneira: Na configuração no PC que está ligado no roteador através de cabo, coloquei as informações do servidor nos campos - Protocolo TCP/IP vesao 4 e no not wireless coloquei obter automaticamente. Resolveu meu problema
Posts
1
Data de inscrição
quinta 7 de março de 2013
Status
Membro
Última visita
7 de março de 2013

eu fiz que vctrps escreveu e depois mandei windows solucionar problema e funcionou Obrigado!!!!!!!!!!!!!!!!
Posts
1
Data de inscrição
segunda 2 de setembro de 2013
Status
Membro
Última visita
2 de setembro de 2013

Download do DriverEasy e obtenha os drives necessarios ao seu note CCE.
Galera, eu selecionei a opção IP ESTÁTICO e configurei, manualmente a rede (IP, MASCARA, GATEWAY). Funcionou na hora. Entre na configuração do roteador e faça isso.

Depois de quase perder os cabelos usando linhas de comando, assistindo videos e mais videos para tentar resolver o "acesso limitado" eu simplesmente atualizei o driver da placa de Rede la pelo gerenciador de dispositivos e voltou a funcionar.
por ser algo tão simples nunca pensei que seria isso MAS ERA...

#partiuwowlááádoquarto
Posts
1
Data de inscrição
domingo 27 de outubro de 2013
Status
Membro
Última visita
27 de outubro de 2013

http://www.puzzlegames-online.com/
http://www.shootinggames3.com/
http://www.giochigratis100.com/
http://www.jeuxdefriv2.net/
http://www.kidsgames-online.net/
http://www.scarymazegame.info/
http://www.coolmathforkids.biz/
http://www.pokemontowerdefense.org/
http://www.carsgames.biz/
http://www.happywheelsgames.net/
Basta desinstalar o drive e reinstalar. No meu caso funcionou. Cheguei a fazer tudo descrito acima, mas não deu certo.

Assine nossa newsletter!

Receba toda semana o melhor conteúdo

Assine nossa newsletter!